Hola a todos

Tema en 'Usuarios' comenzado por Laura82, 7 de Enero de 2018.

  1. Laura82 ALEVIN

    Mensajes:
    40
    Puntos de trofeos:
    470
    Género:
    Mujer
    Karma:
    +3
    Hola, buenas tardes, me han regalado un acuario en reyes, de 60 litros, le tengo colocado con las piedras, el filtro funcionando y exhe el acondicionador de agua... Lo que pasa que no se cuando tengo que echar las bacterias vivas y demas... Por que solo hago qur meterme en videos y cada vez me lio mas... Y no se por donde seguir. Muchas gracias a todos..
     
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.422
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.456
    Ya echalas hoy
    Y también hoy echas:
    -Hojuelas de pez, unas 3-4 escamas diario durante 7 dias.
    - Amoniaco puro al 3%, 5 ml para 100 litros, (tu pones 2.5 ml) durante 5 días, si lo detectas con el test, no echas más, si no, pones dos días mas.

    En ambos casos te esperas a que transcurra el ciclo de nitrógeno, más o menos 30-45 días en total
    Lee el ciclado
     
  3. Laura82 ALEVIN

    Mensajes:
    40
    Puntos de trofeos:
    470
    Género:
    Mujer
    Karma:
    +3
    Gracias, perdona la ignorancia, tengo esto que se llama Bio nitrivec con aloe vera, es eso a lo qur te refieres verdad? El trma de la comida en vez de escamas tengo bolitas, lo que le dijeron, que para lo q era eso valia, lss tengo q triturar?
     
  4. Mexicano Miembro del Equipo

    Mensajes:
    9.422
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.456
    Bionitrivec son precisamente bacterias.

    Las bolitas ponlas trituradas.
     
  5. MrbettaGT BETTA

    Mensajes:
    126
    Puntos de trofeos:
    1.320
    Género:
    Hombre
    Localización:
    Guayaquil, Ecuador
    Karma:
    +36
    También revisa el PH del agua de tu zona para poner los peces acorde a este.
     
  6. Laura82 ALEVIN

    Mensajes:
    40
    Puntos de trofeos:
    470
    Género:
    Mujer
    Karma:
    +3
    Muchas gracias , ayer eche las bacterias y las bolitas, y hoy me he encontrado en la superficie del acuario como unas bolitas blancas , que parecen algodon. Pasa algo? La temperatura del acuario esta a 24 grados, para el ciclado valdria o la tengo que subir?
     
  7. MrbettaGT BETTA

    Mensajes:
    126
    Puntos de trofeos:
    1.320
    Género:
    Hombre
    Localización:
    Guayaquil, Ecuador
    Karma:
    +36
    Han de ser las mismas bacterias. Revisa bien el producto y ve si es eso.
     
  8. Siada Miembro del Equipo

    Mensajes:
    2.996
    Puntos de trofeos:
    22.600
    Localización:
    Finisterre
    Karma:
    +527
    Eso es "la mentira de las bacterias".
    Realmente no son bacterias ,no pueden vivir en un bote sin oxigeno. Simplemente es material de carga en semi-descomposición que, en el futuro, hará que proliferen más rápido las pocas bacterias que haya. Que es el cultivo blanco con aspecto algodonado que estás viendo.

    La temperatura está bien.
     
  9. MrbettaGT BETTA

    Mensajes:
    126
    Puntos de trofeos:
    1.320
    Género:
    Hombre
    Localización:
    Guayaquil, Ecuador
    Karma:
    +36
    Hoy aprendí algo nuevo.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información