Gambas se mueren con parametros aparentemente correctos

Tema en 'Crustáceos: gambas y cangrejos' comenzado por Babs, 9 de Diciembre de 2019.

  1. Babs RANA

    Mensajes:
    3
    Puntos de trofeos:
    20
    Karma:
    +1
    Buenos días, por hará una semana me llegaron red fire (20 unidades). La adaptación la hice gota a gota durante 2.5h aprox. Pasaron los primeros 3 dias perfectas y al 4 empezaron a morirse (1 cada día). El substrato es amazonia de Ada. El acuario lleva ciclando unos 5 meses, de modo que está hecho de sobras. Le pongo agua embotellada de ribas (por consejo de los chicos que me vendieron el acuario):
    Bicarbonato: 137 mg/l
    Calcio: 45.8 mg/l
    Silice: 10 mg/l
    Cloruro: 6.6 mg/l
    Sodio: 5.6 mg/l

    Les pregunté acerca de los cloruros y me dijeron que era muy poca la concentracion, así que confié.

    Por lo que refiere al resto de parametros son los siguientes (tiras):


    No3: 25 mg/l
    No2: 0 mg/l
    Kh:15°d
    Ph: 7.6
    Cl: 0 mg/l
    Gh:16°d
    Nh4: 0 mg/l (gotas)
    TDS: 197 ppm

    Temperatura 23°C

    Los 3 primeros días no alimenté porque tuvieron trabajo con las algas, ahora puse shrimpfit el domingo y hoy algun granito del preparado de "oceans nutrition" para crustaceos.

    Tengo co2 pero muy poco (el drop checketr se pone azúl verdoso. No llega a verde del todo). No pongo ningun abono más. Nada de aerosoles cerca, nada de depredadores (están ellas solas y gyraulus). Lo que sí veo de cuando en cuando son como unos gusanitos delgados (como un pelo)9 que nadan en espiral (adjunto foto porque video no me permite). Desde que las tengo que no sifono para no estresarlas.

    Las veo activas, alguna va descansando (o eso creo) el color es bonito, alguna tiene como zonas mas blancas en la parte de arriba (creo que es un rasgo genético por lo que he leído por ahí). La verdad es que ya no se qué hacer, he pensado que la voz de la experiencia es un grado así que agradeceré si me podeis echar una mano, porque la verdad es que no sé qué estoy haciendo mal, llevo tres tandas de gambas compradas en 3 proveedores diferentes y me pasa lo mismo siempre.

    Muchísimas gracias
     

    Archivos adjuntos:

  2. Acuariomallorca RANA

    Mensajes:
    13
    Puntos de trofeos:
    120
    Karma:
    +4
    Mucho cloro no? Pero bueno supongo que con la cantidad correcta de acondicionador lo eliminas... Has hecho test al agua de la botella después de acondicionarla? Yo te recomiendo lanjaron o bronchales (depende si voy a alcampo o mercadona) y 3 acuarios perfectos, mirate las etiquetas y me comentas q te parece.
     
  3. Babs RANA

    Mensajes:
    3
    Puntos de trofeos:
    20
    Karma:
    +1
    A lo mejor es un pelín alto pero antes de poner las gambas dejé reposar el agua 24h o más. A parte, los primeros días no se me murió ninguna...es raro no?
     
  4. Acuariomallorca RANA

    Mensajes:
    13
    Puntos de trofeos:
    120
    Karma:
    +4
    Si no usas acondicionador, yo te lo recomiendo 100%, el agua lleva cloro y es malisimo, es veneno... Si no quieres usar deja el agua en un barreño reposar unos días. En botellas no porque la boquilla es estrecha.
     
  5. Babs RANA

    Mensajes:
    3
    Puntos de trofeos:
    20
    Karma:
    +1
    No no, lo dejé en el mismo acuario (sin animales) circulando. En cualquier caso, qué acondicionador me aconsejas?
     
  6. Acuariomallorca RANA

    Mensajes:
    13
    Puntos de trofeos:
    120
    Karma:
    +4
    Yo uso aquaguard plus, me va genial con este, aquasafe también esta bien.
     
  7. Sam Fisher RANA

    Mensajes:
    11
    Puntos de trofeos:
    120
    Género:
    Hombre
    Localización:
    Albuquerque
    Karma:
    +1
    Hola, me pasa exactamente lo mismo. También veo algún gusano blanco flotando y empecé con agua mineral. Creo que esto de las gambas es un sacacuartos, en cada web dan unos parámetros para que palmen y compremos más. Lo dejaré ciclando más tiempo y meteré un par de peces

    P.D: Aunque en tu caso, GH y KH 16 es bastante heavy

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Saludos
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información