Extrañas bolitas negras en substrato y plantas

Tema en 'Temas Generales Sobre Acuarios' comenzado por Chaskarrillo, 29 de Marzo de 2020.

  1. Chaskarrillo RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Localización:
    Sevilla
    Karma:
    +0
    Buenas,

    He arrancado un acuario hace apenas una semana y de un día para el otro han aparecido estas extrañas bolitas negras tanto en una de las plantas como en el substrato.

    Están unidas por una película transparente.

    No tengo ni idea de qué puede ser.

    ¿Alguien me podría ayudar?

    Saludos,
     

    Archivos adjuntos:

  2. Panoja ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    360
    Karma:
    +2
    Yo diría que son caracoles ...
     
  3. Chaskarrillo RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Localización:
    Sevilla
    Karma:
    +0
    No he encontrado ninguna especie de caracol que tenga huevos de este color y forma.

    ¿Los has visto antes?
     
  4. Panoja ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    360
    Karma:
    +2
    No la verdad , un amigo también tiene esos puntos y se le ven mucho ya que tiene arena de sílice , pero no parece perjudicial , el los tiene de hace tiempo y no muere ningún pez , de echo aves parece que hay y otras veces ni se ven , cuando sifones intenta sacarlas y punto también espera a que algún miembro del foro con más experiencia conteste e igual sabe decirte con más exactitud lo que es que yo la verdad ....
     
  5. Chaskarrillo RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Localización:
    Sevilla
    Karma:
    +0
    Gracias

    A ver si alguien me ayuda.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información