Exeso De Luz Led

Tema en 'Iluminación del acuario' comenzado por angulilla, 27 de Diciembre de 2013.

  1. angulilla ESCALAR

    Mensajes:
    551
    Puntos de trofeos:
    3.080
    Karma:
    +4
    Hola compañer@s
    Os cuento un poco el problema que tengo con la iluminación de mi acuario
    Tengo un acuario de 420 litros con unas dimensiones de La An Al 140x50x60 con 20 litros de sustrato AquaBasis plus y 20 Kg de Zolux Arena Quartz Blanc.
    En su dia tenia 216 W (4 x 54W) 4 tubos de 6.500ºK y la verdad es que no iba mal del todo,pero intentando mejorar el crecimiento,color y demás de las platas me pase a la iluminación led y puse.
    48 power led 3W blaco frio 6500º k
    4 power led 3W Rosa
    6 power led 3W blanco 15000º k
    6 power led 3W neutro
    4 power led 3W Rojo far-red
    4 power led 3W azul actinico royal-blue
    El caso que al principio las plantas recuperaron su esplendor,pero con el paso de los meses la cosa cambio a peor.
    sin ser un entendido en la iluminación tengo unos 40 lúmenes litro y la mayoría de las plantas tienen un color verde muy intenso pero los bordes y puntas estan con algas negras y algas barba como las flautas y los tubos.
    Actualmente he suspendido el abonado hasta corregir el desequilibrio en las plantas.
    No se que os parece "a mi me da la sensación de que es un tema de la iluminación".
    Lo enciendo asi : 8 horas una serie de 24 led con tonos mas suaves y 6 horas 48 led. Serian 8 horas de 24 led 6 horas de 72 led.
    No se que opináis.
    Un saludo.
    Gracias de antemano.
     
  2. ckeloumn GOLDFISH

    Mensajes:
    261
    Puntos de trofeos:
    3.060
    Karma:
    +1
    De calculos de iluminacion segun he leido por aqui estas cubriendo plantas de medios requerimientos, apenas voy a iniciar con los plantados, pero seguramente te preguntaran si tienes los parametros de tu agua para que te puedan ayudar.

    Si crees que son los leds, que no creo, pero soy noob en esto asi que me puedo equivocar, desconecta algunos y ve probando como se comportan las algas y las plantas.
     
  3. angulilla ESCALAR

    Mensajes:
    551
    Puntos de trofeos:
    3.080
    Karma:
    +4
    Los parámetros del agua son correctos y son estos antes de suspender el abonado
    26º
    no2 0
    no3 0
    ph 6,8
    gh 7
    kh 2
    nh3 0
    fe 0,2
    cu 0
    po4 0,5

    Estos son los parámetros del agua y actualmente el abonado esta parado,pero he abonando con KNO3,(H2SO4)dependiendo de PO4 para los macros y los micros con Fertiberia micro plus con esta composición: Micro elementos quelatados con EDTA: 7,5% Fe + 3,5% Mn + 0,7% Zn + 0,28% Cu; en forma de sal: 0,65% B + 0,3% Mo.
    Y los resultados eran iguales,por eso comento lo de las led
    Un saludo
     
  4. ckeloumn GOLDFISH

    Mensajes:
    261
    Puntos de trofeos:
    3.060
    Karma:
    +1
    Habra que esperar a que alguien que sepa bien de plantas se pase, si todo esta correcto en el agua pues ya solo quedan los leds, prueba desconectando algunos y usando los demas normalmente, digamos 1 semana, para que puedas ver cambios sin que sea brusco el cambio de iluminacion
     
  5. cactus ESCALAR

    Mensajes:
    729
    Puntos de trofeos:
    3.080
    Localización:
    Madrid
    Karma:
    +5
    Los led actinios estran de mas en dulce.
    Los parametros que pones no es que sean los mejores para un plantado, los Nitratos estan a 0 y son el principal elemento para las plantas.
    El fe es mejor que este a 0 segun el test, pero en realidad aun marcando 0 suele haber suficiente.
    El defecto del N junto con el exceso de Fe y Po4 puede ser la causa de las algas.
    Yo aportaria algo de N y sustituiria el abonado de micros por generosos cambios de agua, es el mejor abono.
     
  6. angulilla ESCALAR

    Mensajes:
    551
    Puntos de trofeos:
    3.080
    Karma:
    +4
    Los nitratos marcan 0 después de los cambios de agua pero no creo que sean reales.
    Los cambios de agua son de unos 175 litros semanales
    Hace meses que no se abona nada
    Un saludo
     
Cargando...
Temas similares
Problemas con Exesos de Fosfatos Hola Amigos soy de Chile,mi consulta es la siguiente: He tenido probemas con alga marrón y verde que se pega en los vidrios. Medí con Test de fosfatos el agua del grifo de mi país y está en el rango más alto. Usé removedor de fosfatos AZOO y bajan muy pocos. Ahora usé agua de garrafón purificada esta no tenía fosfatos , pero no quiero gastar tanto dinero en agua embotellada. ¿como elimino o bajo os fosfatos del agua de grifo? DE antemano muchas gracias.
Exeso De Temperatura!!!! hola a todos!! :v: :v: tengo un acuario de 40lts con filtro de cascada pero donde vivo hace MUCHISIMO CALOR!!! y la temperatura del acuario no baja de 29 ó 28° C :cry: estoy preocupado ayuda!! mi acuario tiene tapa con luz pero no le pongo luz por ahora, no le quito la tapa por miedo a que mis peces salten y se mueran, ohí de unos ventiladores para acuario pero no se si pudiera por la tapa solo hay un espacio chico en donde va el filtro :nose: :nose: espero de su ayuda Gracias!!! :ok: