El Agua De Mi Acuario Se Puso Blanquecina Verdosa

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por Patoalejandro, 24 de Noviembre de 2017.

  1. Patoalejandro RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Karma:
    +0
    Hola amigos que tal, les cuento que realice un cambio de agua a mi acuario de 250lts, el cambio lo realice con agua de osmosis y la otra mitad agua de grifo con prime de seachem, tambien realice una poda considerable de las plantas que tenia y aplique un tratamiento de cloruro de cobre para tratar un problema de algas rojas que tenia, ademas aplique sulfato de potasio, excel y fluorish.
    Despues de unas horas que mire el acuario estaba con el agua turbia blanquecina.

    Tambien agregue stability de seachem, pero no parece haber algun cambio

    Los parametros de mi acuario son
    Ph:7.2
    Kh:14
    Gh:8
    Nitrito: 0
    Nitrato: 10
    Potasio: 13
    Sulfatos: 3

    Iluminacion:
    Finnex 24/7 Se

    CO2:
    Casero

    Filtro:
    Canister con esponja y bolitas ceramicas 800lph

    Fauna:
    3 Ajolotes Grandes
    4 guppies
    20 alevines

    Plantas:
    Hygropylia
    Espadas amazonicas
    Vallisneria
    2 plantas grandes que no se el nombre
    Brotes pequeños de algunas plantas

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  2. Mexicano Miembro del Equipo

    Mensajes:
    9.003
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.305
    Agregaste agua de grifo con nutrientes, más sulfato de potasio, más Excel y flourish = más nutrientes.
    Además tienes 3 axolotes grandes y peces = más nutrientes

    Y a quien los debe consumir, que les hiciste? = también realice una poda considerable, o sea limitaste superficie foliar que debe consumir nutrientes.

    Luego agregas cobre que es toxico para caracoles, al morir se pudren= más nutrientes

    Resultado= algas y bacterias se dan festin, lo blanquecino son bacterias, lo verdoso son algas
     
  3. Patoalejandro RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Karma:
    +0
    Si pero te cuento que después de 2 días realice otro cambio de agua sin aditar nada y con más agua de osmosis y aún no se arregla el problema sigue igual, debo hacer otro cambio de agua ? O que puedo hacer ?
     
  4. Mexicano Miembro del Equipo

    Mensajes:
    9.003
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.305
    Pues hay que cambiar más agua y si persiste, aun mas.
    Mide nitratos a ver como esta la colonia bacteriana del filtro.

    La próxima vez que podes, no Fertilizes como siempre, disminuye la cantidad en función de la masa vegetal, si replantas toma de cuenta que tanto el tallo cortado como el nuevo tardan en adaptarse.
    Fertilizante y después de 5-7 días, haces el corte
     
  5. Patoalejandro RANA

    Mensajes:
    15
    Puntos de trofeos:
    110
    Karma:
    +0
    Esta con 10 de nitratos, y si amigo no tome en cuenta eso, estaría bien si hago cambios pequeños de agua diarios o mejor cambio grande semanal? Y puse estability de seachem para la colonia, no lave el filtro tampoco.
     
  6. Mexicano Miembro del Equipo

    Mensajes:
    9.003
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.305
    En días subsiguientes mide nitratos, pues si otras bacterias consumen nutrientes, la colonia de bacterias del filtro tendrá menos comida.

    Es mejor un cambio grande para eliminar nutrientes en cantidad.

    Nunca he usado bacterias de bote, no se decirte si sirve o no.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información