Edito - Mis alevines guppys desaparecen. ¿Se los traga el filtro?

Tema en 'Guppys, mollys, platys, xiphos y otros' comenzado por GonzaloH, 20 de Junio de 2019.

  1. GonzaloH RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Buenas.

    Tengo un acuario de 54 litros, con 5 guppys (2 hembras y 3 machos), 3 arlequines, 2 popondettas y 4 corydoras + 3 gambas.

    Está bastante plantado, la temperatura estable a unos 27-28 grados, el filtro puesto todo el día. Tuvo más de un mes de ciclado antes de poner los primeros peces.

    Una de las hembras de guppy venía embarazada de la tienda, sin darnos cuenta un día empezaron a aparecer alevines sin que nos lo esperáramos. Llegamos a contar 10.

    Como no lo teníamos previsto, no compramos ni guardería ni acuario auxiliar. Han vivido durante dos semanas y media escondiéndose en las plantas y comiendo comida triturada. No han tenido ningún problema durante ese tiempo.

    El domingo pasado hice un cambio de 7 litros de agua. La dejé reposar durante 3-4 horas con el acondicionador de agua antes de echarla. Desde entonces, en un periodo de 4 días han muerto 6 de los 10 alevines.

    Sé que es normal que mueran pero me resulta extraño que hayan aguantado tanto para morirse ahora tan de golpe. Sospecho que he hecho algo mal y me da miedo que puedan morir el resto.
     
  2. Addela BETTA

    Mensajes:
    146
    Puntos de trofeos:
    1.070
    Género:
    Mujer
    Karma:
    +13
    Que extraño que se te mueran tantas crías.
    Mis alevines de guppy nacen y se crían en el acuario comunitario y sobreviven a mis cambios de agua, por experiencia los alevines de guppy son hasta mas resistente que los grandes. Solo se me ha muerto uno y uno que otro que se los comieron, en cambio los grandes, ya van tres muertos

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Con que acondicionas el agua? Y la pones con la misma temperatura de tu acuario?
    Es alta su temperatura, como para que le pongas agua a temperatura ambiente.
    Espero te sobrevivan los demas y no te preocupes, en un mes mas aprox, tendrás crías nuevas.
    Pd: lo unico es que tienes pocas hembras, son 2 hembras por macho y como minimo 3 hembras por dos machos.

    Suerte!!!
     
  3. GonzaloH RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Gracias por tu comentario Addela.

    El agua del acuario está a unos 27-28 grados. La que puse la calenté para que estuviera más o menos a esa temperatura pero en el rato que tardé en echarla se enfrió, y cuando la puse el termómetro bajó a 23-24 más o menos durante un rato. Al día siguiente estaba bien.
    No sé si puede ir por ahí, pero me parece raro porque hoy ha muerto otro y ya lleva estable cuatro días los mismos grados.

    También es verdad que removí mucho el acuario limpiándolo, cambié de sitio las plantas, las piedras, etc. ¿Puede ser que se estresaran? Aun así me parecería raro que murieran de eso varios días después.

    Soy un flojo y me dan mucha pena!
     
  4. Addela BETTA

    Mensajes:
    146
    Puntos de trofeos:
    1.070
    Género:
    Mujer
    Karma:
    +13
    Pues yo los he cambiado hasta de acuario y no se murio ni uno... no creo que pase por ahi... a menos que fuera una enfermedad, peri si no ves nada extraño en sus cuerpos o en el de los adulto creo que es muy dificil que fuera eso.
    Al agua le pones anticloro y bacterias?
    A mi agua le pongo eso mas un poco de aloevera.
     
  5. bastice ALEVIN

    Mensajes:
    45
    Puntos de trofeos:
    470
    Género:
    Hombre
    Localización:
    Mar Menor
    Karma:
    +13
    Desde mi poca experiencia, las únicas causas que se me ocurren son:

    - El cambio brusco de temperatura
    - Que hayas tenido un pico de amoniaco o nitritos
    - Que el cambio de agua haya alterado de forma brusca el pH si los valores del agua que has añadido y el agua del acuario son muy distintos
    - Que se hubieran puesto enfermos por cualquier cosa
    - Que el anticloro no sea muy eficaz

    Aunque igual si fuera alguna de esas causas habría muerto alguno de los grandes también... No sé hasta qué punto los alevines son más frágiles que los grandes.

    ¿Has comprobado que los valores del agua estén bien ?

    Suerte con el resto.
     
  6. GonzaloH RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Edito la información sobre este tema.

    Acabo de abrir el filtro para limpiarlo y me he encontrado dos alevines muertos dentro.

    No sé cuánto tardará en descomponerse un alevín muerto pero... ¿es posible que hayan estado acabando todos dentro del filtro y de ahí sus desapariciones misteriosas?

    Ya solo me quedan 3 de los 10 que había este domingo, siguen desapareciendo y no sé qué hacer.

    Si se los traga el filtro. ¿Cómo puedo hacer para evitarlo?

    Muchísimas gracias por vuestras respuestas.
     
  7. bastice ALEVIN

    Mensajes:
    45
    Puntos de trofeos:
    470
    Género:
    Hombre
    Localización:
    Mar Menor
    Karma:
    +13
    Si dices qué filtro tienes, seguro que alguien te da una solución :)
     
  8. GonzaloH RANA

    Mensajes:
    9
    Puntos de trofeos:
    10
    Género:
    Hombre
    Karma:
    +0
    Es un Eheim Pick-up 60, el que viene por defecto en el aquario Eheim Aquastar 54 litros.

    Lo tenía puesto sin la boquilla que se inserta arriba... No sé si puede tener que ver.

    Lo único que se me ocurre es que como son grandes ya empezaran a atreverse a subir más a la superficie y ahí cayeran en el filtro...
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información