Dudas con parámetros del agua

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por pinnnky, 17 de Noviembre de 2021.

  1. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Buenas
    Hace un mes que inicié mi acuario de 240 litros. Ya no soy novata, pero me extrañan algunas cosillas… me costó que apareciesen nitritos porque metí plantas desde un principio , y bastantes , y co2 y buena iluminación. Lleva dos sacos grandes de sustrato help y dos de floredepot. Iluminación de unos 50w/l. Me salió una gran cantidad de alga filamentosa marrón que no me preocupaba al principio porque sabía que era normal hasta que fue una pasada la cantidad a pesar de ir quitándola . Aparecieron nitritos en cuanto empecé a abonar cuantiosamente y supe que las plantas no dejaban que subieran nitritos. Hasta ahí todo entendido porque ya había abierto tema con ello. Aún tengo nitritos, ayer 0,2 y hoy 0,6 porque ayer hice un gran sifonado del alga ( era eso o meter una cabra) y todo se ha removido un poco provocando subida. Y mi gran duda es…. Si no está tan sumamente plantado porque se me ha muerto mucha flora debido al alga como es que cada día tengo que abonar nitratos y fosfatos a razón de 10-1 dándome valores iniciales de 3-0,2 si no hay tanta planta? A ver si puedo poner foto…. Ah, los fosfatos vale, porque tengo puesto un interno con phosguard que tenía los silicatos a 6( asi salen del grifo) y ahora a 3, y los fosfatos se absorben, pero hay bajada de nitratos también , asi que hay consumo. No abono potasio porque echo nitrato potásico y fosfato mono potásico , y el test me da que hay de más . Y otra… no rompo la superficie del agua con la flauta ( Eheim 2217) porque el co2 lo rompo en el filtro, si va a superficie lo desperdicio… hago mal? Siempre he hecho asi
     

    Archivos adjuntos:

  2. Bako BARBO SUMATRA

    Mensajes:
    2.104
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +674
    Creo que te estas enredando demasiado, si bien si hay unas medidas de abono y unos valores EN MI OPINION debemos ver como avanza el acuario, como avanzan las plantas y de acuerdo a eso ajustar el abonado programado, me explico?

    Es decir, EN MI OPINION, es equivocado adicionar fosfatos si estas presentando problemas de algas y nitratos en segundo lugar, creo que las estas alimentando

    Cuando dices que no rompes la superficie? es decir tienes biofilm?
     
  3. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Claro, eso había hecho…. Viendo que las plantas morían y que el ciclo no comenzaba empecé con los test y siempre tenía nitratos y fosfatos a cero y muy poco respectivamente. Así empecé a dar una relación 5-0,5 por ir cautelosamente , dado que ya había alga en el acuario. Cuando vi que no era suficiente subí a 10-1 y hago test diario para no echar de más . Ya digo…. Cada mañana a primera hora nitratos en 3 y fosfatos 0,2 o 0,4. Los nitritos a luz apagada 0,4 y a la tarde 0,2. No tengo algas verdes, así que no creo que haya mucho nitrato en columna a pesar de aditar. Lo que si, tienes razón en que es posible que todo el abono vaya en parte para el alga, aunque tenía entendido que eran básicamente silicatos, pero algo más comerán , digo yo. Entonces…. Crees que debería de dejar de abonar? Las plantas se me resienten enseguida porque sábado y domingo no abono y explosiona el alga que no veas . Cuando abono las plantas le dan más batalla
    En cuanto a biofilm… lo tuve bastantes días , subía un rato la flauta para deshacerlo al final de fotoperiodo, pero llevo unos días que ya no se forma
     
    Última modificación: 18 de Noviembre de 2021
  4. Bako BARBO SUMATRA

    Mensajes:
    2.104
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Colombia
    Karma:
    +674
    Bien, yo creo que si deberias parar el abonado y observar reaccion, por lo menos dos semanas. Aun mejor, para el abonado, apaga el acuario encierralo en periodico tres dias y empiezas de nuevo a ver como recciona el alga, deberia golperase muchisimo, las plantas deberian aguantar sin problema.
     
  5. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Bien, aprovecharé el finde que curro mucho y dejaré todo en pausa eses días aunque de ayer a hoy ya vi un buen cambio a mejor en general en las plantas, un golpe de crecimiento limpio y un debilitamiento del alga. En esto todo es probar a ver si el lunes ya está limpio o casi
     
  6. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Bueno, he seguido mi instinto y observación viendo la evolución y me lancé al río. Aumente luminaria , 16500 lumenes , una pantalla más el finde. Hoy lunes, casi sin alga, por lo visto la luz no le mola . Reverdecimiento de los musgos , la lilaelopsis que la daba por perdida ha rebrotado verde y limpia y nitritos a 0,1. Aún en observación que no me pase a algas verdes por exceso o las pantallas que no den esos lumenes reales y este en iluminación adecuada ahora en vez de alta.
     
  7. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Aquí fotos
     

    Archivos adjuntos:

  8. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Cero algas, ni rastro …. Contenta. Falta sifonado de fondo de restos y voy a hacer un mantenimiento de filtro ligero para ver si bajo ese 0,1 de nitritos que ha de ser provocado por tenerlo lleno de detritus del alga en la esponja de entrada. Por si a alguien le sirve mi experiencia
     

    Archivos adjuntos:

  9. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Sigo con nitritos en 0,1…. Ciclado laaaargo con plantas . He puesto plantas de tallo delante porque las voy podando y plantando atrás . A ver si consigo macizos densos y bonitos . Me gusta tener que hacer en el acuario, sobre todo podar y dar forma. Entonces los caracoles physa y los planorbis aguantan mucho, porque hay mogollón y todos gordos con nitritos en subida y bajada
     

    Archivos adjuntos:

    • image.jpg
      image.jpg
      Tamaño de archivo:
      467,8 KB
      Visitas:
      0
  10. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Estos tres test, de izda a dcha son…. No2 de agua embotellada, acuario y grifo. 0,1 0,1 y 0,2 de jbl…. Es el test o que puñetas?
    Me había subido un poco un día que limpié el filtro pensando que tenía algas a mogollón en las esponjas, eso lo entendí, y bajo al día siguiente . Ya está listo o que? Nunca va a dar cero? Ya lleva más de mes y medio
     

    Archivos adjuntos:

  11. doc ESCALAR

    Mensajes:
    904
    Puntos de trofeos:
    5.100
    Karma:
    +274
    En el agua de grifo puede haber hasta
    0.5 ppm de amonio
    0.1 ppm de nitritos
    50 ppm de nitratos

    Si tienes menos nitritos y más nitratos en acuario que en grifo, está ciclado.
     
  12. pinnnky BETTA

    Mensajes:
    172
    Puntos de trofeos:
    1.070
    Karma:
    +14
    Ya, lo curioso es que para testear el test lo medí en agua destilada y dio 0,1 . Es eso posible? Es agua destilada sin perfumes. El test lo abrí nuevo hace un mes y está en fecha
     
  13. doc ESCALAR

    Mensajes:
    904
    Puntos de trofeos:
    5.100
    Karma:
    +274
    Lo que llamamos agua destilada, suele obtenerse en realidad por ósmosis inversa, que no es tan pura pero el proceso sale mucho más barato.
    En cualquier caso, si es comprada, pienso que no debería llevar tantos nitritos como si fuera de grifo. Esto ocurre cuando los filtros de ósmosis no están en buen estado y deben cambiarse...
     
  14. doc ESCALAR

    Mensajes:
    904
    Puntos de trofeos:
    5.100
    Karma:
    +274
    ... de todos modos, según Diana Walstad, aunque algunos peces aguantan hasta 10 ppm de nitritos, los más sensibles mueren con 0.1 ppm. Debería intentarse no superar 0.01 ppm
    Yo seguiría esperando a que bajen esos nitritos.
     
Cargando...
Temas similares
Dudas Sobre Los Parametros Del Agua He utilizado agua de mineralizacion debil para llenar por primera vez el acuario, husmeando por internet me he dado cuenta que tiene un ph inferior a 7.5 y un gh de 14, cosa que desde mi desconocimiento creo que son valores altisimos, y supongo que en cuanto a peces pocas especies voy a tener, que peces me resisten estos valores?
Dudas Con Los Parámetros Del Agua. ¡Hola chic@s!. Bueno, ya estoy haciendo el ciclado y hoy (es el segundo día de ciclado) he medido los valores de ph, gh y kh. No sé si aún es pronto para medirlos, si tengo que esperar al final del ciclado para que todo esté estable o qué. Bueno, ahora mismo los valores que me salen son: ph: 7'5 kh: 8º gh:16º El agua que uso es agua del grifo acondicionada con aquatan. Un día (antes de llenar el acuario) hice la medición del agua del grifo tal cual y los valores eran: ph: 8 kh: 10º gh:14º En el acuario tengo un tronco de mopani y dos rocas pagodas, además de la grava. Sé que el mopani puede ayudar a bajar el ph, pero no entiendo :nose: cómo ha subido el gh. ¿Alguien sabe por qué? Saludos!!! :sal2:
Problemon y Dudas con parametros acuario nuevo Hola buenas madrugadas,lo siento pero tengo graves problemas de salud y no puedo ni escribir ni participar en el foro cuando quiero.Problema del acuario: Tenia un acuario de 100 x30x45 , funcionando perfecto, super plantado,de decoracion varias rocas de dragon,algunas raices super curadas y maduradas(no troncos) y de mascotas dentro: guppys ,algunos de colores alucinantes y cantidad (no se ya que nacen muchisimas crias),10 neones,5 corydoras bronce y 2 caracoles cebra.Bien este acuario esta descartado, hace creo ya 1 mes o algo mas, a la 01:30h de la madrugada,se despego algunas partes de la silicona en el cristal del fondo y empezo a salir toda el agua. Pude salvar a todos los habitantes, las plantas y demas seres importantes y mucha agua que es con la que siguen viviendo en otro sitio. Ahora viene la materia Oscura: Me han fabricado una urna de 120x50x50 ,le he puesto el sustrato Help advanced soil plant,que tenia en el otro acuario,a parte le he puesto sobre el help,una buena capa de manado previo lavados con agua...
Consulta dudas con el ciclado y sus parámetros hola, me presento en primer lugar, es mi primer acuario, me he informado todo lo que he podido, ahora os expongo mis dudas, hace diez días empecé el ciclado de mi acuario, es un eheim de 126litros con arena blanca sansibar de jbl, rocas y plantas de bajo requerimiento, anubia, cola de zorro, helecho de java, abulia... la iluminación venia con el kit es una pantalla eheim de unos 11w eheim classic led, el caso es que después de echar las bacterias según instrucciones del producto(fluvial cycle) hechar durante 5 días escamas de comida, abonar las plantas con flourish seachem según producto, y aportar co2 con seachem flourish excel, las plantas van muy bien pero no consigo ver la evolución de los nitratos, siguen en 25, según las tiras reactivas, debería hacer cambios de agua? o debería esperar su evolución? no hay peces por supuesto. los valores actúales son nitrato 25 nitrito 0 gh 11 kh 13 ph 7,2 hecho con tiras reactivas
Consulta Dudas parametros Buenos días Estoy preparando la nueva casa de mis goldfish de 60 l (54 reales) para pasarlos de su antigua casa (15 l reales) y a lo mejor meter algún pez pequeño más. Tengo puesto manado y unos 10 cm de largo de Help donde pondría plantas. Tengo el Gh por las nubes y el Kh bajo y aunque llevo solo 2 semanas ya los datos de tiras (los de gotas los compraré) me dan ya NH3 y NH2. ¿No es muy pronto? Según las tiras JBL tengo PHP entre 6.4 y 6.8 Kh 3 (gotas) Gh >14 No2 entre 0 y 0.5 No3 entre 25 y 50 Tengo plantas 1 anubia enana en tronco y 1 planta de requisitos bajos en el Help y 1 bola de musgo además de alguna ambulia. En el futuro pondría otra anubia que tengo ahora cn los peces y otra bola de musgo. Lúmenes tengo 1600 luces blancas y azules LED y de filtros 1 Será 120 y 1 acuaclear cascada 20 y canutillos x un tubo en filtros y en 1 paridera bajo el agua. ¿Que opináis? ¿Como hago para nivelar datos? Un saludo Actualización: he descubierto 4 crías de caracoles.. esperemos no encontrar más. [IMG]
Urgente Parámetros y otras dudas Hola buenas tardes soy Anuket y aunque llevo en esto de los peces un tiempo, tuve que dejarlo ahora con una urna bastante mayor unos 300 litros me decidí con un acuario plantado pero me han surgido muchas dudas y complicaciones que no sé resolver. A ver si entre todos me dais alguna pista. Lo primero que tengo es un filtro exterior que es para acuarios mucho mayores con lo que el filtro creo que está bien, Le he puesto unas luces que en la tienda me dijeron que era especial para acuarios plantados. También he puesto mandado nutritivo jbl y mandado normal jbl, rocas dragón que lave muy bien y un tronco que era de un familiar que nunca ha dado problemas. He metido plantas pero aún co2 no xq no he podido. El problema ahh ya pasó también el ciclado y he metido peces unos neones, pristelas, una pareja de colisa y unos mollys y guppys que tenía en el anterior acuario y unas colidoras que me levantan las plantas y el césped. Después de este tostón mis dudas son que me ha subido los parámetros y creo que no son buenos para mis peces y mis...
Dudas Sobre Parámetros hola, ayer hice los test para ver como andan los parámetros del agua en mi acuario y tengo algunas dudas. Estos son los resultados: pH: entre 8 y 8.5 gH: 12º dgH kH: 6º dkH NH4: 0 mg/l NH3: 0 mg/l NO2: 0 mg/l NO3: 50 mg/l PO4: 3 mg/l Fe: 0.05 mg/l Es un acuario de 100 l. y en el tengo corydoras, plecos, kois y carassius, y plantas tengo vallisneria, elodea y una amazonica. Que parámetros serían los ideales para que todos mis peces y plantas estén bien? Por lo que sé creo que el pH está un poco alto, ayer después de hacer el test le puse unas gotas de redux-pH para bajar el pH, pero después leí que esto podía hacer que subiera el PO4 :nose: , que creo que también está muy alto, puede hacerle daño a mis peces? :oops: será porque unos días antes abone por primera vez con un producto nuevo?, son tres botellitas de seachem (que si no mal recuerdo son de nitrogeno, fosforo y potasio). El Fe, según el kit, no es suficiente para las plantas, pero no están amarillentas, sólo han crecido muy lento ultimamente. y...
Urgente Gambas suicidas!! Sacarme de dudas Buenas tardes, Necesito algo de ayuda de los expertos en gambas. Desde que usé Nematol para eliminar camallanus en los acuarios (sin las gambas dentro, que las puse a buen recaudo) Aunque cambié casi el 90% del agua y filtré con carbón activo 3 veces antes de devolverlas (2 días filtrando y cambio de carbón activo, y así) Y he usado cuprasorb por si acaso. Ya no me sobreviven las gambas. Se suicidan o se mueren. No sé si todas porque han desaparecido y pueden estar muy escondidas, pero me extraña no verlas por la noche que suelen salir. Ni siquiera las japónicas que suelen ser muy amistosas. Y mis peces no comen nada que muera en el acuario. Como mucho las algas que les encantan a todos. ¿Por dios qué pasa? Cualquier opinión será bienvenida. Muchas gracias!!
Dudas filtro tildal 55 Hola a todos, soy Sonia tengo un acuario de 128 l. 80x40x40, reales 100 litros, con un filtro tildal 55, siempre tengo partículas en suspensión por el acuario, dan vueltas y vueltas y no son absorbidas por el filtro, me toca sacarlas con la red.. Mi experiencia con este filtro que tengo hace tres meses es nefasta, desde el principio, ya que nunca ha estado bien el agua...en teoría mueve 1000 l/h (ni de broma) , tengo el regulador del flujo a tope y la regulación de la toma del agua dual, que está en el tubo telescópico, abierta a tope, que por cierto si esto está abierto el skimer no funciona a la vez, hay que cerrarlo para que vaya el skimer(eso no te lo dicen en los vídeos que te cuentan lo "maravilloso que es este filtro") :rage: Tengo la esponja azul y matrix, que le añadí un poco más del que llevaba... ¿Alguien tiene este filtro? Y me puede decir si le pasa lo mismo ¿o estoy haciendo algo mal? Gracias
Consulta Cambiario nuevo dudas Buenas ... Después de mucho tiempo me he decido y montando un gambario de 32 litros de sustrato he puesto neo solil shrimp, De plantas he metido unas bucefalandras puesto un filtro con canutillos para las bacterias y de temperatura ronda entre los 24,5 Grados. Como tengo otro acuario lo que echo he pasado toda el agua unos 30 litros al gambario mi pregunta es la siguiente tengo que ciclar el cambario o con el agua de que otro seria suficiente, Tenia pensado espera una semana andes de meter ninguna gamba . Ahora mismo esta el agua algo turbia por que lo acabó de montar hace unas horas. Quería meter este tipo de gambas no se qué son muy difíciles de mantener que necesidades tendría que poner para que estuvieran bien. Son estas caridinas plr. No se bien si estos seria unos buenos parámetros para tenerlas en el gambario lo que no se si pueden variar o oscilar un poco. Paso unas fotos del...
Consulta Dudas gambas japónicas Hola, buenas. He comprado cuatro gambas japónicas, y quería consultaros varias cosas, tengo muchas dudas. Tres son como la de la foto y la otra igual solo que con la zona encefálica más marrón, en vez de negra ¿es normal? ¿Significa algo importante, sexo o sólo es una variación de color? Otra duda es su alimentación. Tengo comida especial para gambas pero si quiero que se coman las algas del acuario ¿debo echarles de comer también? ¿Tienen suficiente con las algas? ¿Qué cantidad? Una de ellas lleva como algo en las patas, y no deja de moverlas, como si lo amasara ¿es normal? No lo lleva delante para comérselo, sino que lo lleva en las patas de enmedio. Gracias. [ATTACH] [ATTACH][ATTACH]
Consulta dudas sobre corydoras ok, tengo algunas dudas 1. cuanto tardan las corydoras en explorar el acuario? 2. se puede tapar la parte azul de mi lampara con algo para dejarla blanca? 3. que hago si una de las corydoras se la pasa escondida?
Dudas sobre el nido de burbujas Acabo de ver en el acuario de mi beta el nido de burbujas, solo tengo un macho. El caso es que le toca hacer el cambio de agua total y he leído que no es bueno quitarle el nido porque se estresan, y aparte me da pena. Pero entonces cómo podría hacerlo? Gracias
Consulta AQUACLEAR 20 Dudas Hola buenas noches, primero que nada comento mi situación, hace una semana terminé el ciclado de mi acuario de 40 L, y agregué a un guppy y un caracol carnero, la cosa es que mientras hice el ciclado lo realicé con canutillos y con un filtro de cascada aquajet slim 40 de la marca Lomas, y pasado una semana quise realizarle mantenimiento pero al terminar y volver a conectarlo el agua ya no subía :( busqué como hacerlo correctamente antes de hacerlo, ahora está en revisión con los que me lo han vendido. En caso de que no tenga reparación quiero comprar el aquaclear 20 ya que he escuchado que es muy buena marca (no lo compré antes porque tenía el presupuesto algo corto), pero quisiera saber si alguien que lo tenga que tal le ha funcionado y cómo le realizan el mantenimiento a ese tipo de filtro para hacer su año de vida más largo. Espero me puedan ayudar y gracias.
Consulta Mi acuario se está ciclando: dudas. Hola, buenas. Os cuento los accidentados comienzos de mi acuario de agua dulce y caliente. Es de 240l y lleva manado, advanced soil plants, un tronco curado y piedras aptas. Pronto llevará plantas también. Compré un filtro Tetra 1200 plus, monté sustrato, adornos, lo llené y le eché comida de pez para empezar el ciclado. Todo normal. Pero... sorpresa, el filtro perdía agua. Intenté solucionarlo y al final lo devolví. Compré otro igual pensando que el primero venía defectuoso. Igualmente lo instalé y... también perdía agua. Intenté solucionarlo y al final lo devolví también. En esos días (una semana aproximadamente) estuvo a veces apagado, a veces encendido, con miedo a que se saliera el agua mucho, o se pudriera la del acuario por no moverse... Un sin vivir, vamos. Por fin compré un Eheim classic 600, que instalé este lunes, 11 de octubre, y lleva funcionabdo sin problema esta semana. Por fin comienza el ciclado de una forma normal. Cruzo los dedos. El cuarto día medí para ver los parámetros y había 0.5 de amoniaco. Me alegré...