Desesperado, Ayuda Por Favor!!

Tema en 'Temas Generales Sobre Acuarios' comenzado por antonio320, 24 de Marzo de 2014.

  1. antonio320 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Hola, el sabado vacie el acuario ya que a los 20 dias de ciclado los NO2 y NO3 se salian de la escala, ademas tenia que instalar el filtro nuevo (tetra EX 700) (la urna es de 100 lts).
    Renuevo el sustrato y la arena, lo lleno, pongo las plantas (2 echinodorus, 1 anubia nana y 1 vallisneria), pongo el filtro y todo perfecto. Como pienso que los 2 intentos de ciclado anteriores se han estropeado por culpa del filtro interno que venia en el kit, que no movia bien el agua (habia biofilm en la superficie), dejo el filtro nuevo a tope (para probarlo).
    Ayer vi en la vallisneria y en un echinodorus una cosa blanca que pense era de las bacterias (bactozym), pero hoy...

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    [/url]

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    [/url]

    En algun post que he leido pone que salen por exceso de oxigeno, en otros por luz... os pido ayuda porque ya estoy desesperado.

    Gracias.
     
  2. Dockun BETTA

    Mensajes:
    162
    Puntos de trofeos:
    1.060
    Localización:
    Tarragona
    Karma:
    +0
    No creo que se te hayan estropeado ninguno de los ciclados compañero.
    Los niveles de NO2 y NO3 se suben mucho a los 20 días mas o menos como puedes ver en esa imagen.
    Has leido bien el tema de ciclado?
    La paciencia es la madre de todas las ciencias.
    Pincha Conéctate a Portalpez, acuarios y mascotas para ver este enlace!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Suerte.

    Salud
     
  3. antonio320 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Si, el problema era que se salian de la escala los 2 a la vez y el agua olia a podrido, y creo que eso no debe ser asi.
     
  4. solli BOTIA PAYASO

    Mensajes:
    3.116
    Puntos de trofeos:
    13.840
    Localización:
    galicia (pontevedra)
    Karma:
    +14
    buenas es normal que tuvieras los parametros altos a los 20 dias,eso te bolvera a pasar otra vez en este ciclado nuevo no deviste de quitar el agua ya que esa agua ya casi estaba ciclada solo deviste poner el filtro y listo cojer el material que habia en el otro y aprobechar y llenar el nuevo,ahora perdiste 20 dias y empezaste otra vez por eso te salieron esas babas en las plantas,que tambien es del todo normal.igual hechaste mucha comida o algo cuando iniciaste el ciclado por eso se salia tanto de la tabla los n02 y n03,con hecharle cuando se inicia llega,bueno yo cojeria esas plantas las sacaria las pasaria por debajo del grifo y las limpias bien y las buelbes a plantar otra vez,y en poco estaran los n02 y n03 altos otra vez como te digo es normal cuando bajan los n02 a 0 se da por finalizado el ciclado y se realizan cambios de agua para bajar los n03 y poder meter peces eso es lo normal ya nos contaras saludos
     
  5. antonio320 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    En todos los ciclados no he puesto nada de comida por recomendacion del tendero (en las instrucciones de Bactozym tampoco pone nada), el filtro que me dieron con el kit era un Tetra easycristal 300; que segun Tetra es para acuarios de 60 L, y como he dicho el agua olia a podrido y eso no he visto en ningun sitio que sea normal. En cuanto a lo de las plantas las lavo y listo?

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. solli BOTIA PAYASO

    Mensajes:
    3.116
    Puntos de trofeos:
    13.840
    Localización:
    galicia (pontevedra)
    Karma:
    +14
    pues es raro que sin comida ni nada te de eses valores pero bueno puede pasar,tu olvidate ya deso que ya iniciaste el nuevo ciclado eso ya quedo atras ahora que las cosas salgan bien con este ciclado,analizaste el agua antes de meterla al acuario que estea bien de n02 y n03 a 0 para asegurarte de que no sea alomejor ese el problema,el agua del acuario por lo normal tiene un olor caracteristico siempre huele algo el agua no a podrido amos pero oler huele para mi ya es un olor caracteristico,cuando sea asi el carbon activo saca olores y demas lo puedes poner unos dias si te pasa y tema solucionado,o mismo en ese filtro interno que tienes ahora sin usar pues de vez en cuando le metes carbon y lo pones a andar un par de dias y lo quitas si te huele mucho amos,la planta con esa baba esta mal,la desplantas y la labas y si tiene hojas que estean mal se las quitas y la buelbes a plantar es normal que se pongan pachuchas en el ciclado por los compuestos altos despues ya cuando todo este normal cojera fuerza saludos y ya nos iras contando

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  7. antonio320 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Mire los parametros antes y todo bien y hoy siguen a cero (quizas el NO2 esta empezando a coger color), en cuanto a las plantas las sacare a ver.

    Muchas gracias

    pd. Mi cuñado se compro un kit de 100 L del Carrefour, lo llena, echa las bacterias de Dajana, las plantas de plastico; a los 3 dias 10 platis... hoy tiene los 10, 1 betta, 2 guppys, un "telescopio" y un ancistrus, no ha hecho un solo cambio de agua ni tiene ningun test. Yo lo estoy intentando al leer que esto de la acuariofilia no es meter peces en una urna, por eso las plantas, las luces... yo no veo el momento de meter peces ... y por no oir a la mujer se da dinero

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  8. antonio320 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Buscando por San Google he encontrado que son hongos, y que no tengo porque preocuparme; se pueden sifonar por tema estetico y que es uy corriente en el ciclado.

    Que peso me quito de encima .

    Gracias a todos por vuestra ayuda
     
  9. pepito05 ALEVIN

    Mensajes:
    46
    Puntos de trofeos:
    460
    Karma:
    +0
    Buenas tardes antonio320, si parecen hongos. Cuando cambiastes el filtro, las plantas ya las tenias puestas o las pusistes nuevas. Los hongos suelen venir por una excesiva aireacion o por descomposición de alguna cosa. Céntrate ahora en el ciclado, que los hongos controlados es un mal menor.
     
  10. antonio320 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Hola perdona el retraso, algunas las tenia puestas y otra la puse nueva, pero yo creo que ha sido todo a la vez; como estoy convencido que los anteriores fracasos fue por falta de oxigeno al no mover bien el agua, esta vez deje el ex 700 a tope(parecia un rio

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    ) y se veian burbujas de aire por todos los lados ademas que cogi agua del pueblo (de la sierra de gredos) que esta muy oxigenada, tengo alguna hoja que se esta poniendo negra.. como digo, ahora que me habeis dado las pistas y alguna cosa que he leido; creo que ha sido de todo un poco, mañana en el trabajo me hago una aspiradora pequeña para sifonarlos y arrancar las hojas feas.

    Gracias a todos por la ayuda
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información