Consulta Desequilibrio tras remodelación...Agujeros en hojas de algunas plantas.

Tema en 'Plantas Acuáticas del acuario' comenzado por Quiquevich, 16 de Junio de 2020.

  1. Quiquevich BETTA

    Mensajes:
    128
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +29
    Hola a todos!
    O al menos eso es lo que pienso que haya podido pasar. Trataré de ser breve pero contar todo.
    Tengo un acuario de 240 litros brutos, iluminado con 6 tubos leds t8 de 14 watiios y 1820 lm cada uno, unos 10.920 lms. Abono NPK semanalmente y tengo unas 7 horas la luz, antes unas 9. Adito CO2 casero, 1 burbuja por segundo aproximadamente.
    Hace 2 semanas compré varias plantas para repartir en varios acuarios que tengo en casa. Aprovechando la coyuntura, saqué una anubia que tenía en el acuario grande que estaba enorme. Su tamaño en un par de años se había multiplicado por 4 y ya casi no entraba. La saqué para limpiarla, ya que llevaba una temporada con las hojas llenas de manchas negras-verdes y en alguna de ellas parecía que aparecían algas con algo de pelillos muy finos ( creo que estaba alimentando demasiados días con papilla casera congelada. Los valores de fosfatos y nitratos de todos modos me salían en 5 los nitratos y casi 0-0.1 los fosfatos ). De potasio no tengo test y por tanto no sé su concentración.

    El caso es que la limpié bajo un poco de agua del grifo con un cepillo de dientes suave ( y nuevo ). Conseguí sacarle parte de las algas, no todas. Como era tan grande la corté por el rizoma y así dejar espacio a otras plantas. Otras veces ya había podado esa misma anubia y nunca había pasado nada, así que no creo que el problema venga de ahí pero lo digo por si acaso.

    Desde hace una semana vengo viendo que las hojas se están pudriendo y salen agujeros enormes que las deshacen en muy poco tiempo. He ajustado el abonado a la mitad porque al meter plantas nuevas, pero más pequeñas, supongo que requerirán menos cantidad. Además había bastantes algas en los cristales y ayer al medir me salían fosfatos en 0.3 casi y nitratos en 15-20. Limpié los cristales e hice un cambio de agua de 60 litros -70 aproximadamente. Vi que una hygroplila que planté nueva hace 2 semanas cuando hice la remodelación también presenta agujeros en las hojas ( a casa llegó bien), y lo mismo una echinodorus.

    Os dejo unas imágenes y a ver si me podéis ayudar por favor. Evidentemente algo ha pasado y no sé qué es pero a ver si con vuestra ayuda consigo recuperar las plantas, aunque esa anubia creo que va a ser imposible ya.

    Muchas gracias!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    PD: Perdón por todos los enlaces que han quedado ahí sin imagen. No sé qué he hecho mal porque es básico pero no he conseguido subir las fotos desde Flickr

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     

    Archivos adjuntos:

    Última modificación: 16 de Junio de 2020
  2. efs710920mex DISCO

    Mensajes:
    1.942
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +557
    Por las hojas parece falta de nitrato o de hierro, pero como tienes bastante nitrato, puede ser falta de azufre ya que esto impide que se absorba el nitrato. A podar la planta requiere más nitrato para crecer y agota el azufre para absorberlo. ¿Cómo abonas el potasio? Yo tuve un problema similar pero más grave y se arregló con sulfato potásico.

    He leído que ahora el agua de muchos lugares casi no contiene hierro y eso se ha vuelto un problema generalizado. Puedes comprar un poco de hierro quelatado y te durará toda la vida.
     
  3. Quiquevich BETTA

    Mensajes:
    128
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +29
    Lo primero gracias por contestar.
    El potasio lo abono en forma de sulfato potásico, más el que se incorpora con el nitrato potásico y el sulfato monopotásico ( uso la calculadora de macros de acuario batuke y hasta ahora no tuve problemas ).
    El problema es que la anubia es la que más grave está, pero en otras plantas empiezan a aparecer agujeros en las hojas también.
    Por otra parte vivo en Galicia y sí, el agua aquí es bastante blanda. Tengo un sobre lleno de kelamix que compré para abonar hierro, pero hace tiempo me comentó un compañero que eso podría ser una bomba si no lo manejo bien, en forma de explosión de algas, y la verdad me echó para atrás y nunca lo usé.
     
  4. efs710920mex DISCO

    Mensajes:
    1.942
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +557
    Sí, el kelamix puede ser fuerte, pero abona poco a poco y no tendrás problemas. Con un 250l yo probaría con 1gr a la semana, eso no debe causar algas sobre todo si hay los demás abonos. También si abonas bastante NPK eventualmente agotas los micros. Yo pongo 1gr de kelatex fe en 200l a la semana y todo va bien.
     
  5. Quiquevich BETTA

    Mensajes:
    128
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +29
    Y cómo preparo la disolución? Cuántos gramos de kelamix y ml de agua?
    Sería seguir con el NPK y añadir la disolución de kelamix a mayores? En días diferentes supongo. Ese gramo que aditas semanalmente cuántos mililitros de la disolución serían?
    Siento tanta pregunta pero no quiero empeorar más la situación, que supongo que ya está complicada.
     
  6. efs710920mex DISCO

    Mensajes:
    1.942
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +557
    Lo que vas a agregar es 1gr, no importa en cuánto lo disuelvas porque vas a agregar todo. Yo uso como 1/4 de litro. Es más fácil de disolver que el sulfato potásico.
     
  7. Quiquevich BETTA

    Mensajes:
    128
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +29
    O sea, para aclararme. Que coja un gramo de kelamix, lo disuelvo en un recipiente con agua del acuario y lo echo todo?
    Y continuó con el NPK como hasta ahora?
     
    Última modificación: 17 de Junio de 2020
  8. efs710920mex DISCO

    Mensajes:
    1.942
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +557
  9. Quiquevich BETTA

    Mensajes:
    128
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +29
    Ok, pues por probar no pierdo nada, lo único que las algas que aparecieron abundantes en cristales y anubias vayan a más, que espero que no... No sé si el desequilibrio nitratos-fosfatos, en favor de estos, puede tener que ver.
    Voy probando e informaré en uns días, si aprecio cambios, a peor o a mejor.
    Gracias.
     
  10. efs710920mex DISCO

    Mensajes:
    1.942
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +557
    Por supuesto que tiene que ver,muchas algas aparecen con el exceso de fosfato y otras con el exceso de nitratos.
     
  11. Quiquevich BETTA

    Mensajes:
    128
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +29
    El caso es saber en este caso jajaja. Eso, tenía 15-20 de nitratos y 0.3-0.5 de fosfatos. Supongo que eso indica exceso de fosfatos, pero no estoy seguro.
     
  12. efs710920mex DISCO

    Mensajes:
    1.942
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +557
    Yo busco mantener a proporción 10-1-15 en NPK, por lo que 0.3 ó 0.5 de fosfatos no es mucho si hay suficiente potasio ¿qué alga tenías?
     
  13. Quiquevich BETTA

    Mensajes:
    128
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +29
    Pues no lo sé. Antes en los cristales me salían los típicos puntos verdes que se quitan con el imán. Desde la remodelación me sale más cantidad en los cristales y parece que son pelitos muy finos, finísimos, aunque no siempre. Y luego la de la anubia, las hojas llenas de manchas verdes y puntos negros.
    El tema también es que no sé si hay suficiente potasio.
     
  14. efs710920mex DISCO

    Mensajes:
    1.942
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +557
    El alga de los cristales siempre va a salir, pero la quitas al limpiar y no es un problema. Las otras que mencionas aparecen porque hay un desequilibrio de fosfato en proporción al nitrato y potasio. Si es poca probablemente si aumentas el potasio desaparezca.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información