Ciclado de acuario

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por Magaso, 1 de Febrero de 2020.

  1. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Hola,
    Soy nueva en el foro aunque os leo desde hace bastante tiempo y me he decidido a escribir para ver si me podéis ayudar.
    El tema es que estoy ciclado un gambario. Primero lo tapicé con plantas a partir de semillas ( lo tuve desde el día 5 hasta el 18). El 18 cubrí levemente las plantas con agua y el 25 lo llené completamente y añadí una ambulia y el filtro con unas gotas de bacterias y un chorro de agua de otro acuario. El caso es que tanto nitritos como nitratos están a cero desde entonces. ¿Cómo es posible? ¿Puede ser que las plantas estén consumiendo todo el amonio y por eso no aparezcan nitritos?
     
  2. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Le pones algo que se descomponga como comida de peces para que arranque el ciclado?
     
  3. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Hola,
    Sí, desde el segundo día metí dos gambas y les pongo comida a diario. Si suben demasiado los nitritos las puedo cambiar rápidamente así que por eso las tengo. También hy un planorbis pequeño que iba pegado a la ambulia.
     
  4. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Teóricamente deberías hacer todo el ciclo amonio nitrito y nitrato.
    Espera a que haga un mes desde el llenado completo a ver si te sube algo.
    Yo también he tenido casos en los que no he notado ninguna subida de nitratos y nitritos. Pero entonces vas un poco más ciego.
    Pero entonces esperas un poco más a ver qué el filtro y fondo cogen sedimentos.
     
  5. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Muchas gracias por tu respuesta. En los casos en los que no notaste subidas de nitritos y nitratos tenías muchas plantas?
     
  6. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Si. Tenía y de crecimiento rápido. En este acuario no he conseguido nunca subir nitratos y al principio incluso abonaba con nitrato potasico
     
  7. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Ok. Pues igual puede ser por eso entonces. El caso es que en los otros acuarios también tengo muchas plantas y nitratos hay. Igual en este nuevo es por sembrar antes de llenar, no se. Y en los que comentas que nunca te han subido los nitratos te dan cero? ¿Con qué habitantes dentro?
    Persona por tantas preguntas es que nunca me había pasado antes.
     
  8. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Llevo más de un año con el y unos 10 guppys y muuuuuchas plantas y no he conseguido nunca subir nitratos. Pero el acuario va redondo. Hay que tener cuidado que no sea un falso ciclado por eso te digo lo de esperar un mes.
     
  9. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Sí, esperaré y si veo que sube el NO2 sacaré a las dos gambas. Gracias.
    Qué es un falso ciclado?
     
  10. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Pues eso, que no te sube nada pero no está generando bacterias. A eso me refiero. Es más fácil si ves los pasos antes indicados para asegurarte que va bien la cosa. Si no pues paciencia y esperar un poco más por seguridad
     
  11. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Ok. Gracias
     
  12. Bandero BETTA

    Mensajes:
    136
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +45
    el ciclado es de un mes, pero a partir de que llenastes el acuario de agua y como te han dicho pon un poco de comida de peces, pero con una vez es suficiente, para que te vayan creando bacterias
     
  13. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Hola. Sí, se que es de un mes aproximadamente. Pero lo raro es lo de que estén los nitritos y nitratos a cero. Gracias por responder.
     
  14. Bandero BETTA

    Mensajes:
    136
    Puntos de trofeos:
    1.070
    Género:
    Hombre
    Karma:
    +45
    ya pero si no te he entendido mal lo has llenado de agua hace 6 días y si no le había puesto comida...por eso te hablan de falso ciclado, yo esperaría y lo controlaría con calma
     
  15. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Sí, comida le he puesto, he comentado que metí dos gambas.
     
  16. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Disculpa contestando a tanto mensaje se me coló en este.
     
    Última modificación: 2 de Febrero de 2020
  17. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Los otocinclus para el ciclado?
     
  18. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Perdón fue un error . Era para otra consulta sobre come algas
     
    Última modificación: 2 de Febrero de 2020
  19. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Ya me parecía raro, jeje
     
  20. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Hola de nuevo. Hace unos 5 o 6 días los nitratos me empezaron a subir un poco, unos 5 aproximadamente y ahora están sobre 10. El nitrito sigue a cero. Puede ser qué ya esté terminando el ciclado?
    Es que se me hace muy raro que no hayan subido los nitritos en ningún momento.
     
  21. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Como te comenté tengo un acuario en el que nunca he detectado nitritos, ni nitratos y lleva año y medio en marcha.
    No es tan raro si tienes bacterias que los consumen.
    Ahora tienes que controlar amoniaco y que los nitratos no suban mucho. Y podrás empezar a poner más peces.
     
  22. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Y puede ser que me suba el nitrito después del mes o si no ha subido ya no subirá?
    Y otro problema que me está dando es que las rocas creo que están soltando algo de arcilla ya que se forma una telilla fina en la superficie. Cómo lo podré solucionar sin sacar las rocas? En la foto no se aprecia muy bien pero en la realidad se ve muy bien la telilla.
    También me ha salido algo de alga punto por los cristales, nunca me había pasado tan pronto. En la foto se puede ver. Se ven un poco teñidas de marrón en algunas zonas, yo creo que puede ser por el sedimento que sueltan las rocas. Qué opináis?
     

    Archivos adjuntos:

  23. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Lo de las rocas yo creo que es moho o otro tipo de algas.
    Pon caracoles en tu vida

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    .
     
  24. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    No, moho no es. En las rocas no hay ni algas ni nada, son así de ese color pero a pesar de que las limpié mucho, en algunas zonas siguen teniendo algo de arcilla rojiza que yo creo que se va disolviendo.
    Caracol hay uno pequeño pero en este acuario no quería meter más ya que he puesto mini nenufar y me los comen, en los otros acuarios tengo bastantes caracoles y aunque no me tocan ninguna planta, con los nenúfares no hay manera, se los zampan.
     
  25. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Puede que sea óxido lo de las piedras?
     
  26. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Óxido no creo, son rocas dragón. Venían totalmente llenas de tierra arcillosa. Las puse en agua y las limpie muy bien con un cepillo y con un palillo saque la tierra de los agujeros pero algo les queda. Cuando las lavaba salía el agua completamente naranja.
     
  27. Diodo GOLDFISH

    Mensajes:
    411
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +86
    Deberías hacerlas hervido primero para que soltasen todo. O como mínimo agua caliente y dejarlas unos días en remojo con cambios de agua.
     
  28. Magaso RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Género:
    Mujer
    Karma:
    +0
    Las tuve varios días a remojo para poder despegar la tierra y las lave con agua caliente a presión y con el cepillo y el palillo, pero nada, siguen con algo de tierra a pesar de las horas que me llevó. Las tenía que haber hervido, sí. Me da que voy a tener que sacar la grande y volverla a limpiar.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información