Urgente Ciclado con muchas algas???

Tema en 'Algas de Acuario' comenzado por SirAqua, 7 de Diciembre de 2019.

  1. SirAqua RANA

    Mensajes:
    14
    Puntos de trofeos:
    110
    Karma:
    +0
    Buenos días. Estoy empezando con mi primer acuario y necesito vuestra ayuda.

    Este es mi acuario de 38 litros:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    He puesto una arena negra de JBL, unas rocas que se llaman GNEIS parecidas al granito, 3 troncos y 2 anubias distintas.

    Hace 14 días puse el agua y hace 13 añadí la dosis correspondiente de Ultra Bioguard de Azoo.
    Hace 7 días añadí las anubias.

    Los primeros días ya apareció esto blanco que creo que desaparecerá cuando haya peces (corregidme en lo que me equivoque please):

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    y bolitas color cobrizo en la arena:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Hace 4 días la superficie se cubrió de grasilla que desapareció a los pocos días cuando la cascada del filtro empezo a caer desde más alto por la evaporación.

    Pero desde hace 2 días el cristal y las plantas se han llenado de estos puntos marrones ¿exceso de silicatos?:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Los parámetros actuales son:
    Agua siempre a 25ºC, pH 7,69, kH 3-6 gH >4 >70 NO2 entre 0 y 0,5 y NO3 entre 0 y 10. (Menos el pH todo lo demás está medido con las tiras que es lo único que tengo). El agua es de Madrid y me sale con pH de 7,1.

    El acuario no tiene luz directa pero si que está en un cuarto con buena luz natural. Le pongo el flexo (9W BLAU) 6 horas diarias (de 16:30 a 22:30) con luces blancas y rojas.

    ¿Qué son las "algas" blancas? ¿y los puntos marrones del cristal?

    Hoy ya cubren casi todo el cristal, no he hecho ningún cambio de agua, sólo reponer una vez 4 litros de evaporada. ¿Es normal? ¿Qué puedo hacer? ¿Cambio agua? ¿Limpio un poco? ¿Saco esas rocas?

    Hay muchas variables que no controlo, necesito vuestra ayuda. Gracias
     
  2. SirAqua RANA

    Mensajes:
    14
    Puntos de trofeos:
    110
    Karma:
    +0
    También tengo esta como filamentosa marrón en una roca:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Mil gracias
     
  3. silex GOLDFISH

    Mensajes:
    417
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +112
    Faltan horas de luz ,las marrones que se pegan al vidrio son diatomeas que es un tipo de alga, que aparece cuando hay poca luz y exceso de silice, no existen las algas blancas, y esos puntos blancos hay que asegurarse de que no vengan de la madera y hay que saber de donde provienen esos troncos, si estan tratados o no ,porque pueden soltar residuos,el ph es alcalino cosa que no va bien para muchos peces, el Kh que no pasa de 4 esta bien, y el gh no puede subir de 10 si queremos aguas mas bien blandas, los nitritos cuando tengas peces han de estar a cero, y los nitratos estan bien señal de que ya empiezas a tener bacterias de nitrobacter y otras beneficas
     
  4. SirAqua RANA

    Mensajes:
    14
    Puntos de trofeos:
    110
    Karma:
    +0
    Muchas gracias Silex. ¿Cuantas horas me recomiendas? Los troncos los herví varias veces y son de una tienda... ¿me recomendarías limpiar los troncos y los cristales? ¿debería reiniciar el acuario?
     
  5. silex GOLDFISH

    Mensajes:
    417
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +112
    Yo pondria ,el doble de horas de luz, limpiar cristales y troncos si, pero no interrumpas el ciclado, interesa cuanto antes que haya suficientes bacterias beneficas para que haya un buen filtrado, frota suavemente las hojas de plantas si ves restos de algas
     
  6. SirAqua RANA

    Mensajes:
    14
    Puntos de trofeos:
    110
    Karma:
    +0
    Buenos días.

    Tras las 12 horas de luz y limpiar un poco, el acuario ha ido sin novedad hasta ayer que ya he visto que las anubias (que tengo en los tiestos de la tienda sin pegar a los troncos todavía) se han "contagiado" de las ¿algas? de está foto.
    ¿Qué son? ¿Tengo que hacer algo?

    Gracias compañeros.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  7. silex GOLDFISH

    Mensajes:
    417
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Karma:
    +112
    En el fondo del cristal ,en la parte de abajo ,siguen habiendo algas marrones, o sea diatomeas, eso se ha de quitar con el iman no ha de haber ni una, el cristal ha de quedar siempre limpio, esos hilos filamentosos en las anubias son algas verdes filamentosas, tambien se han de sacar, a mano y frotando sin dañar la planta, se ha de hacer cada vez que salen, y las anubias son bastante propensas a tener algas
     
  8. SirAqua RANA

    Mensajes:
    14
    Puntos de trofeos:
    110
    Karma:
    +0
    La verdad es que las algas marrones no las limpie hasta el fondo porque levantaba la arena y está sucio hasta el filtro, pero no han aumentado desde el aumento de luz. Haré una limpieza a fondo.

    Menudo ciclado más chungo

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Edito: Gracias Silex!!!
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información