Ciclado completo, pero aun no tengo peces

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por Mariojav, 6 de Mayo de 2020.

  1. Mariojav RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0
    Hola gente,
    El ciclado de mi acuario de 130 L terminó hoy pero aun no tengo peces para ponerle y me preocupa q la colonia bacterias q tanto me costo crear mueran de hambre. Algun consejo o sugerencia ?
     
  2. luismadrid ESCALAR

    Mensajes:
    501
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +158
    Si los parámetros ya están bien ponle un pelín de comida. Muy poca y así se alimentan al descomponerse y aumenta su número.
     
  3. Mariojav RANA

    Mensajes:
    6
    Puntos de trofeos:
    10
    Karma:
    +0
    Perfecto, eso haré entonces para q se vayan entreteniendo, pues pienso ponerle peces en unos 3-4 días.
    Gracias por la ayuda.
     
  4. luismadrid ESCALAR

    Mensajes:
    501
    Puntos de trofeos:
    3.350
    Género:
    Hombre
    Karma:
    +158
    Si los vas a poner en esos días casi que no te hace ni falta. A ver qué tal tira
     
  5. Diodo DISCO

    Mensajes:
    1.470
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Karma:
    +401
    De todas formas pon un poco cada día. No le hará mal al acuario y te aseguras que estén preparados para recibir a los huéspedes
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información