¿Ciclado acuario finalizado?

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por Manuhf90, 22 de Diciembre de 2020.

  1. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Buenos días,

    Cuento mi caso; llevo aproximadamente un mes ciclando un acuario de 240L con sump de 90L al que le he metido 4 litros de Matrix, esponjas (fina y gruesa) y perlón.
    A lo largo de este tiempo he aportado dosis de comida durante la primera semana y tras realizar mediciones periodicas, el amoniaco si ha subido (se me puso el agua muy turbia y despues desaparecio), el nitrito nunca ha variado de 0,25 y el nitrato siempre se ha mantenido sobre 20 aprox., todo esto medido con tiras JBL. En vista de que las tiras no son muy de fiar, empecé a realizar test de gotas y vi que daba resultados similares.
    El caso es que me encuentro a un mes de empezar y tras realizar una medición con test de gotas, me encuentro que tengo amoniaco, nitritos y nitratos a 0. Por la parte del amoniaco y el nitrito podría dar por finalizado el ciclado pero el hecho de que los nitratos hayan disminuido a 0 me sorprende bastante (los test de tiras siguen arrojando 18 de nitratos mientras que las gotas 0). No tengo plantas (solo un tronco driftwood) por lo que no hay nada a priori que haya podido consumir los nitratos. ¿Como puede ser? ¿Doy por finalizado el ciclado o se me escapa algo? Muchas gracias por las respuestas!

    Un saludo.
     
  2. Birjam GOLDFISH

    Mensajes:
    395
    Puntos de trofeos:
    3.330
    Karma:
    +124
    Si vas metiendo comida y los cambios de agua no son muy grandes tienes que tener nitratos a la fuerza, puede que el test de gotas esté mal ya sea por mala conservación o por contaminación ( doy por hecho que sigues las instrucciones) si puedes lleva una muestra a una tienda de acuarios que te medirán los parámetros gratis.
    Si vas a meter plantas ya puedes, de hecho te acelerarán el ciclado
     
  3. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Deje de meter comida a la semana de empezar porque lei que una vez aparecia el amoniaco ya no era necesario. Respecto al nitrato no es que no haya tenido, es que han desaparecido

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    . Todo este tiempo he tenido 18/20 de nitratos hasta hoy que ha dado 0 las dos veces que he repetido el test (no me lo creia...). Lo de los test pues ya ahi ni idea, estan bien guardados y habre hecho 5 test contados de gotas pero me resulta extraño que hace tres dias marcase nitratos y ahora no, no creoq ue sea problema de los test.

    Las plantas tengo entendido que requieren de nitratos para crecer... ¿No sería contraproducente meterlas ahora mismo teniendo 0 de nitratos?

    Edito: No he hecho ni un solo cambio de agua, solo reponer la que evapora tratada con prime.

    Un saludo.
     
  4. efs710920mex BOTIA PAYASO

    Mensajes:
    3.642
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.089
    El ciclado se detuvo. El Matrix puede absorber cierta cantidad de nitratos y por eso desaparecieron al dejar de producirse. Tienes que volver a comenzar aunque probablemente no sea tan lento porque no creo que hayan muerto todas las bacterias. Te dejo un documento con la explicación del ciclado.

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
     
  5. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Y simplemente me limito a volver a echar comida y esperar no? No creo que tenga que vaciar y volver a llenar...
     
  6. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.009
    Puntos de trofeos:
    17.600
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +647
    Vuelve a echar comida, dudo que todas tus bacterias hayan muerto ya que poco o mucho tendrían como alimentarse. haz este procedimiento una semana mas. y vuelve a medir
     
  7. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Gracias! Eso haré a ver si la cosa mejora... De momento hoy los valores siguen igual.
     
  8. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Buenos días!
    Tras una semana aportando comida diaria, he realizado test de gotas y los resultados siguen siendo los mismos: 0 amoniaco, 0 nitritos y 0 nitratos. ¿Existe la posibilidad de que los 4 litros de matriz estén absorbiendo todo el nitrito y todo el nitrato? Porque no veo otra explicación. . .
     
  9. efs710920mex BOTIA PAYASO

    Mensajes:
    3.642
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.089
    Algo lo está absorbiendo pero no es el matrix. Pon un pedazo de 1cm de camarón pelado. Revisa que el filtro no tenga carbón activado y que solamente haya esponjas y matrix.
     
  10. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    En el sump solo hay esponja de dos granulometrías, perlon y matrix. En la urna grava JBL River y un tronco (bastante grande) de drift wood. No hay carbón activo por ningún sitio. Igualmente probare con un camarón como dices...
     
  11. efs710920mex BOTIA PAYASO

    Mensajes:
    3.642
    Puntos de trofeos:
    22.600
    Género:
    Hombre
    Localización:
    Ciudad de México
    Karma:
    +1.089
    El camarón se descompone muy rápido y produce mucho amoniaco, si con eso no sube lo más probable es que tus tests no sirvan.
     
  12. ShadowFox0125 GOLDFISH

    Mensajes:
    340
    Puntos de trofeos:
    3.330
    Género:
    Hombre
    Localización:
    Lima - Perú
    Karma:
    +160
    si solo aportaste durante la primera semana, es normal que se haya agotado tanto el amoniaco y nitritos (porque ya no hay produccion), en cuanto a los nitratos una opción del porque los test marquen 0, es que estos son metabolizados por las bacterias desnitrificantes (el nitrogeno resultante se libera al aire), si bien el proceso es lento, 3 semanas es suficiente para que se hagan cargo de lo que se produjo en apenas una semana. En condiciones normales (con produccion diaria) su labor resultaria insignificante por lo que tenderia a acumularse nitrato en el acuario.


    otro motivo, prime incluye neutralizadores de amoniaco, estos captan el amoniaco (tambien nitritos y nitrato) e impide que pueda ser usado por las bacterias.


    Durante el ciclado el aporte de comida u otro medio que uses debe ser constante durante todo el proceso, de forma que la producción de amoniaco sea constante y se mantenga el ciclo en marcha.
     
  13. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Entonces lo que dice el compañero de echar camarón me serviria entiendo...
     
  14. Manuhf90 RANA

    Mensajes:
    10
    Puntos de trofeos:
    110
    Género:
    Hombre
    Karma:
    +0
    Buenos días

    Tras todo este tiempo con 5 camarones descomponiendose en el acuario, he realizado test (tanto gotas como tiras) cada dos dias y aunque si es cierto que empezó a subir el nitrito y el nitrato (ambos muy ligeramente) el amoniaco sigue a 0. El domingo, tras semana y media, realicé un test donde los valores eran aproximadamente: Amoniaco: 0, Nitrito: 0,25 y Nitrato: 25 según las tiras (bastante acorde a lo que decían las gotas). Hoy he realizado otro test y los valores son: Amoniaco 0, Nitrito: 0,25 y Nitrato: 18 también según las tiras y corroborado por las gotas. No debería subir el nitrato mucho mas? Puedo entender que si hay una buena colonia de bacterias que transformen el Nitrito en Nitrato, haya muy poco Nitrito, pero que el Nitrato no solo no llegue a un pico sino que descienda... me resulta muy extraño. Espero vuestro consejo.

    Un saludo.
     
Cargando...
Temas similares
¿Ciclado En Ultima Fase? Hola, llevo casi 4 semanas ciclando un acuario dulce con 55litros reales, algunas plantas y grava de silice natural como sustrato, a una temperatura de 24,5 - 25ºC. En el filtro hay esponja y unas rocas biologicas que me vendieron como mejor que los canutillos de ceramica... :nose: Este es el link https://www.ebay.es/itm/85gr-BOLAS-FILT ... 2749.l2649 Llevo hechas varias mediciones del agua en los ultimos 10 dias, y de momento tengo el ph fijo en 6, nitratos a 25mg/l, y nitritos a 1mg/l. No parece moverse de ahi ¿Como lo veis? ¿Puedo acelerar el proceso de alguna forma?, las ansias de poner algunos peces estan pudiendo conmigo y con la paciencia de mi niña de 3 años.... Gracias
¿Ciclado Finalizado? Buenas tardes. Os escribo porque llevo 11 de dias de ciclado y hoy he hecho un test y me han salido los nitritos a 0 y las nitratos en 10. El acuario tiene 40 litros con un filtro interno con canutillos. El primer dia le eché bacterias de bote y luego le he ido echando comida. Este fin de semana el agua se puso blanca, supongo que por un pico de amoniaco, pero ahora ya está prácticamente transparente (para el amoniaco no tengo test). Pues eso, me gustaría que me dijeseis si pensais que el ciclado ya está terminado o si debo esperar aún. Muchas gracias.
Ciclado Finalizado??? Hola,pongo mis valores después de 1 mes justo en el proceso de ciclar mi acuario. PH Acuario 8 Grifo 8 Actual:8 GH Acuario 13 Grifo 7 Actual:8 (Grados alemanes) KH Acuario 4 Grifo 4 Actual:4 (Grados alemanes) No2 Acuario 1,0Mg/l (este valor me ha costado interpretarlo,quizás sea más) Actual:0 No3 Acuario 50mg/l Actual:5Mg/L Que tal están los valores?? Se puede dar ya por ciclado??? Que cambio de agua realizo???? Saludos!!!!!!!!!!!!!!