1. Marshmallow

    Marshmallow ALEVIN

    Mensajes:
    28
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +2
    Holq, hara cosa de 1 semana i media monte un gambario, lo estoy ciclando, desde los primeros dias habia como unas burbujas en los cristales y en el filtro, en las superficies. El acuario no tiene habitantes aun solo plantas, no se si sera del ciclado o tengo algun problema
    Gracias de antemano
     
  2. Siada

    Siada Miembro del Equipo

    Mensajes:
    2.994
    Puntos de trofeos:
    22.600
    Localización:
    Finisterre
    Karma:
    +501
    Hola @Marshmallow

    Esas burbujas son el cloro que contiene el agua del grifo, que al no estar bajo presión se libera en forma de gas. Es normal.
     
  3. Marshmallow

    Marshmallow ALEVIN

    Mensajes:
    28
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +2
    Perosi la decloré con el acondicionador antes de meterla, es eso posible?
     
  4. Siada

    Siada Miembro del Equipo

    Mensajes:
    2.994
    Puntos de trofeos:
    22.600
    Localización:
    Finisterre
    Karma:
    +501
    No debería...

    Haz una prueba:

    Coge dos botellas y llénalas de agua del grifo. Una con el acondicionador correspondiente, la otra no y márcalas. Déjalas reposar sin moverlas para nada. La que no tiene acondicionador se llenará de burbujas en las paredes entre las 24 y 48 horas. La que si tiene acondicionador no debería de hacerlo, si lo hace es que ese acondicionador no funciona.

    Otra cosa que llama mi atención es que las burbujas permanezcan pegadas, incluso en el filtro, pues el flujo de éste debería hacer que se despegasen y subiesen a la superficie haciéndolas desaparecer. :pensativo:

    Si puedes sube fotos.
     
Cargando...
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar Más información
Menu