1. geeruu20

    geeruu20 ALEVIN

    Mensajes:
    45
    Me gusta recibidos:
    0
    Puntos de trofeos:
    0
    He vuelto de vacaciones y la bomba del filtro se habia estropeado.la agua del acuario esta muy sucia.He puesto les peces en otra pecera.Ahora tengo que limpiar el acuario.como lo hago?porque si tiro la agua sucia y pongo la nueva no habra bacterias en el agua pero si hay bacteriasen el filtro.Ayudadme porfavor.
     
  2. Varag

    Varag ALEVIN

    Mensajes:
    26
    Me gusta recibidos:
    0
    Puntos de trofeos:
    0
    Yo lo que haría es mirar todos los parámetros del agua posible (ph,no2,no3...) y a partir de ahí obrar en consecuencia.
     
  3. Mexicano

    Mexicano BARBO SUMATRA

    Mensajes:
    2.484
    Me gusta recibidos:
    5
    Puntos de trofeos:
    170
    Localización:
    Oaxaca
    Como no sabes cuantos días estuvieron sin filtro, ( quizá al otro día que te fuiste, o a la mitad de tus vacaciones o quizá un día antes de tu regreso).
    Haz como menciona el compañero, si hay amoniaco y nitritos haz lo siguiente:
    Saca tus peces en un cubo con mitad de agua y pon a funcionar el filtro ahi si ya lo tienes reparado o si compraste uno nuevo.
    Haz un cambio de 90% de agua, incluso 100% si quieres, mete agua nueva con anticloro, iguala temperaturas y ve pasando cada 5 min agua del acuario al cubo, digamos medio vaso, cuando tengas casi lleno el cubo, monta el filtro en el acuario y puedes pasar los peces sin el agua del cubo.
    Posteriormente, cada 5 días mide amoniaco y nitritos, si están elevados, haz cambios de agua de modo a dejar el amoniaco en menos de 0.1 ppm y nitritos menor a 0.25 ppm.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar More information