Ayuda. Que le pasa a mi planta?

Tema en 'Plantas Acuáticas del acuario' comenzado por Karlakoi, 13 de Agosto de 2019.

?

Que le sucede a mi planta?

Esta encuesta terminará el 29 de Agosto de 2019 a las 4:42 PM.
  1. Falta de algun nutriente

    0 votos
    0,0%
  2. Alga

    0 votos
    0,0%
  3. Luz

    0 votos
    0,0%
Se permite multiples votos.
  1. Karlakoi ALEVIN

    Mensajes:
    36
    Puntos de trofeos:
    360
    Género:
    Mujer
    Karma:
    +4
    20190811_222601.jpg 20190811_222420.jpg Hola Acuaristas, help! Una de mis plantas: aguja acuatica esta cambiando color...a marron. Será alga? Alguna falta de nutrientes? Añado potasio (aquaflorin marca tropical), y hierro (marca tropical)...De luz tengo 2.500 lumenes. (No tengo un acuario completamente plantado...) añadi fosforo ( flourish phosphorus marca seachem) pensando que podia ser falta de fosfato (tengo solo dos kois de 7 a 8 cm) pero no hubo cambios.
     
    Última modificación: 13 de Agosto de 2019
  2. Mexicano Miembro del Equipo

    Mensajes:
    8.312
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.080
    Cuantos litros de acuario?
     
  3. Karlakoi ALEVIN

    Mensajes:
    36
    Puntos de trofeos:
    360
    Género:
    Mujer
    Karma:
    +4
    80 litros, tengo una pareja de kois. Para luego trasladarlos.
     
  4. Mexicano Miembro del Equipo

    Mensajes:
    8.312
    Puntos de trofeos:
    22.600
    Localización:
    Oaxaca
    Karma:
    +2.080
    Tienes 31 lumen por litro y esta planta demanda más luz. Cercano a 40.
    Si el acuario tiene más de 50 cm de altura, llegará aun menos de esos 30 lumen al fondo.
    Esta recién plantada?

    El resto de plantas esta bien?
    2 peces koi comen bastante, debe haber suficiente nitrógeno, tienes test de nitrato?

    Prueba a podar toda hoja vieja, las exteriores y amarillentas.
    Deja solo las centrales más verdes.
     
  5. Karlakoi ALEVIN

    Mensajes:
    36
    Puntos de trofeos:
    360
    Género:
    Mujer
    Karma:
    +4
    Hola sí, los nitratos estan bien. Controlo parametros :wink: las demas plantas bien. Debe ser por falta de luz... (es lo que pienso igual)
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información