Ayuda Con Invasión De Algas

Tema en 'Algas de Acuario' comenzado por Krock77, 7 de Junio de 2012.

  1. Krock77 ALEVIN

    Mensajes:
    38
    Puntos de trofeos:
    360
    Karma:
    +0


    *- Nombre de la planta (común y científico si es posible): ALGAS FILAMENTOSAS DE COLOR MARRON (CREO)


    *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 30 litros (menos sustrato serían 28 litros)

    *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí:

    *- NH3/NH4(amonio/amoniaco) (mg/l): 0
    *- NO2 (nitritos) (mg/l): 0
    *- NO3 (nitratos)(mg/l): 0
    *- pH: 7
    *- gH(ºdH): no poseo test
    *- kH(ºdH): no poseo test
    *- Fe (hierro) (mg/l): no poseo test
    *- PO4 (Fosfatos) (mg/l):no poseo test



    *- Temperatura (ºC): 26 grados


    - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado? actualmente diría poco, la idea es que se desarrollen las que estan, y la marsilea lo tapize

    *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): Es la tercera semana de ciclado


    *- ¿Qué abono utilizas y con que frecuencia abonas?(esto nos ayuda a saber si hay alguna carencia o si hay un exceso de nutrientes?): No abono, hasta ayer que agregue nitrato potasico


    *- ¿Inyectas co2?(según la luz y tamaño de acuario, es posible que te haga falta un aporte de co2): CO2 casero, sin parar


    *- ¿Que tipo de iluminacion tienes? ¿De cuántos watios dispone el acuario? 2 bombillos ahorrados, marca phillips de 14 watts, 6500k


    - ¿Antigüedad de los tubos? (desde cuándo los tienes puestos): 3 semanas


    - ¿Horas de luz, fotoperiodo? (cuántas horas al día mantienes encendida la luz del acuario y si el periodo es continuo o discontinuo): 8 horas continuas


    *- ¿Qué tipo de sustrato tienes puesto en el acuario? (arena de silice, akadama, piedras de colores, sustrato nutritivo (añade la marca si la sabes) sustrato casero (añade la composición):
    Sustrato casero: tierra negra, arcilla, piedra volcanica, y sobre este arena de silice blanca


    *- Cómo haces los cambios de agua? (Utilizas para los cambios agua del grifo (previamente declorada), agua embotellada, de osmosis o agua destilada y de ser así, en que proporción?)
    Ayer cambie 25% pero el alga volvio hoy con fuerza


    - ¿Cuántos peces tienes?(aporte de N(nitrogeno en forma de nitratos) y P(fosfatos), quizá no sean suficientes peces para el número de plantas que tienes y tengas que hacer un aporte extra): No hay peces aun





    ESPERO me ayuden a entender porque salieron y como quitarlas, las elimine ayer en buena cantidad, sifoneando las del fondo y de las hojas que se sueltan, pero otra vez estan ahi, será exceso de CO2?


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
    Última modificación por un moderador: 12 de Diciembre de 2017
  2. Azucena33 GUPPY

    Mensajes:
    85
    Puntos de trofeos:
    860
    Karma:
    +0
    ¿nitritos y nitratos 00000???? Algo está mal, es evidente ¿qué marca tienes de test?
    Igual tienes demasiada luz. Intentaré seguir este post porque entiendo que te refieres a plantas, no a peces.
     
  3. Krock77 ALEVIN

    Mensajes:
    38
    Puntos de trofeos:
    360
    Karma:
    +0
    Si en 0, son test de los de gotas de marca Nutrafin de Hagen, será exceso de luz, tengo el watt x litro y co2, o será otra causa? alguien que experimente o que pasará algo parecido, con algas así, estan más que todo sobre la arena de silice cafes y como barbas
     
  4. pantin72 BETTA

    Mensajes:
    131
    Puntos de trofeos:
    1.060
    Localización:
    Cadiz (Pto.Sta Maria)
    Karma:
    +0
    -Bueno aún es pronto, poco tiempo de vida en tu acuario, pero en el futuro si mantienes el acuario con ese "look" vete pensando en hacerte con un test de fosfatos, si tienes nitratos a 0 y algo de fosfatos ahí tienes tu problema.
    Ten en cuenta que estás inyectando CO2 y aportando gran cantidad de luz y no estás alimentando las plantas, por otro lado veo que tienes poca masa vegetal, todo esto junto es paraiso de algas.
    Por lo pronto: Limpieza de lo que se pueda de algas, cambio importante de agua y pensar en la idea de plantar y abonar.
    Un saludo
     
  5. javi1971 GOLDFISH

    Mensajes:
    382
    Puntos de trofeos:
    3.060
    Localización:
    Ceuta
    Karma:
    +1
    Estoy de acuerdo con lo dicho, demasiada luz para tan poca planta. Retira manualmente todas las algas que tengas. Las plantas que tienes en la esquina creo que son ambulias verdad? Si llevan tres semanas en el acuario te han crecido muy poco, cosa que no entiendo. Tienes que plantar mas, yo buscaria alguna planta de crecimiento rapido para fastidiar a las algas, la ambulia (limnonphila sessiliflora) va de lujo.
    Por cierto las algas marrones pueden aparecer por poca iluminacion o iluminacion incorrecta (algun entendido deberia de iluminarnos con el tipo de bombillas que usas)' cosa que no creo, o por un exceso de potasio, adi que yo cortaria el abonado ahora mismo. Se me olvidaba, son las algas mas faciles de eliminar y pueden aparecer en acuarios nuevos por lo que anteriormente te he dicho, iluminacion no eficaz, demasiada alimentacion, o exceso de potasio. Espero que te sirva, un saludo
     
  6. Nessys ESCALAR

    Mensajes:
    964
    Puntos de trofeos:
    3.840
    Localización:
    Mataró
    Karma:
    +7
    Son marrones filamentosas, por lo que veo...

    Estoy seguro que algo de fosfato has de tener, pero aunque no tuvieras nada, al estar a cero en todo, tambien aparecen algas. Mencionas que has usado un sustrato casero, donde hay "tierra negra". ¿Te refieres a turba, la que se usa para plantas de exterior...etc? La turba o tierra universal tiene pocos nutrientes para las plantas exteriores, pero no es el caso cuando lo metemos en el acuario, que suele causar picos de nitratos o fosfatos a los pocos dias de estar sumergida, sin mencionar que tiñe ligeramente el agua. Imagino que el agua de tus cambios debe salir amarillenta o ambarina.

    Sea como fuere, la luz la tienes bien, pero hay pocas plantas como han mencionado. El hecho de tener CO2 no beneficia a las algas, de hecho, todo lo contrario. Las algas prefieren oxigenación, alcalinidad o aguas duras, y con el CO2 hacemos todo lo contrario, acidificar el agua, por eso es vital en acuarios muy plantados, con muchisima luz. El potasio también les perjudica, inhibe la construcción de la pared celular de las algas hasta cierto punto, y retrasa ligeramente su crecimiento, no así de las plantas, que les es necesario y no se aporta con los cambios.

    Cuando hagas cambios, en mi opinión, claro, puedes abonar con sulfato potasico, y regular los macronutrientes, que son el nitrato, el fosfato y el potasio en una relacion de 10mg por litro de nitrato, 1mg de fosfato y 12-15 de potasio. Con ese equilibrio también salen algas, pero no te cubren el acuario de un dia para otro, y aportas todo lo necesario para que tus plantas empiecen a crecer y ganen un poco de terreno a esas algas. No abones nada de hierro ni otros micronutrientes durante un par de semanas.

    Para eliminarlas mas eficazmente, puede probar con agua oxigenada, a ver que reacción tienen, a razón de 10ml por cada 100 litros de acuario, en tu caso, si son 30, pues puedes meterle con una jeringa unos 3ml enfocando en la zona donde estén las algas. Si ves que aun así no funciona, puedes probar con glutaraldehido, o Seachem fluorish excel, que es un producto cuyo principio activo no deja de ser glutar. Con la dosis inicial que recomienda el producto durante tres dias, no creo que queden algas vivas.

    Espero que te vaya bien, ya nos cuentas :)

    Un saludo!
     
  7. Krock77 ALEVIN

    Mensajes:
    38
    Puntos de trofeos:
    360
    Karma:
    +0
    Gracias a todos por la ayuda, ya las algas desaparecieron y quedan muy poquitas, las plantas han evolucionado bien y se ven bien sanas, la marsilea va creciendo con más fuerza, espero subir fotos despues para compartir el proceso, para eliminar las algas hice un cambio de agua del 50% tratando de eliminar la mayor cantidad de ellas y compre elodeas para que ayudaran con el consumo de nutrientes, mantuve el periodo de luz como estaba e igual con el co2, solo tengo tres alevines de guppy y unos caracoles, pero espero meter mas peces cuando este aun más plantado
     
  8. Mitch GOLDFISH

    Mensajes:
    459
    Puntos de trofeos:
    3.080
    Localización:
    La Coruña
    Karma:
    +1
    Las algas filamentosas son algo comun en acuarios ciclando o mal ciclados. Aparecen por picos de amonio, pero desaparecen ellas solitas con el tiempo siempre y cuando tengas equilibrio en nutrientes. Mientras hay que recurrir a la extraccion manual. Es un engorro, pero es lo que hay. Un cepillo de dientes y enrrollar a modo de spagueti funciona bien.

    Es importante que hagas test de Nitrato, fosfato y hierro, si no nunca sabras a que ritmo consumen nutrientes tus pkantas y cuanto debes abonar. El Gh es importante para las plantas tambien. Gustan de aguas blandas-semiblandas.

    Un saludo
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información