Ayuda Con El Ciclado De Mi Acuario

Tema en 'Paisajismo del Acuario' comenzado por dyccoca22, 7 de Marzo de 2014.

  1. dyccoca22 BETTA

    Mensajes:
    169
    Puntos de trofeos:
    1.060
    Karma:
    +1
    hola pues eso en mi acuario de 32 litros con co2 con sustrato jbl aquabasics con mas de 8 horas de luz de una bombilla de bajo consumo de 36 w y otra de led de 4w y de 500 lumines
    con filtro interior con esponja carbon activo y bolas de plasticos de un filtro de cabeza de poder tb he añadido ferropol y biofilter para las bacterias
    pues resulta que despues de 3 dias ciclando con las plantas instaladas resulta que el agua esta turbia como blanquecina y las plantas tiene como moho blanco parecen algas y los cristales estan tb resbaladizos por dentro
    queria saber si esto es normal y si puedo hacer algo o solo esperar al ciclo natural de las bacterias
    tambien podria ayudar plantar mas plantas
    alguna ayuda no tengo medidor de agua test merefriero
     
  2. dyccoca22 BETTA

    Mensajes:
    169
    Puntos de trofeos:
    1.060
    Karma:
    +1
    Parece.algas.blancas.que.podria hacer gracia
     
  3. dyccoca22 BETTA

    Mensajes:
    169
    Puntos de trofeos:
    1.060
    Karma:
    +1
    Ayuda nadie
     
  4. jvb BOTIA PAYASO

    Mensajes:
    3.898
    Puntos de trofeos:
    13.830
    Localización:
    Barcelona
    Karma:
    +0
    Me gustaria ayudarte pero en ningun ciclado me ha pasdado eso

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Pero tranqui.....ya veras como pasa alguien a ayudarte....paciencia.

    A ver si pasa amsc que ellla seguro te puede echar un cable. Suerte!!!!!!
     
  5. adriani9337 GOLDFISH

    Mensajes:
    290
    Puntos de trofeos:
    3.060
    Localización:
    A Coruña
    Karma:
    +0
    Buenas compañero, lo del agua blanquecina es normal, es parte del ciclado, pasará en un par de días

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    ....el carbón activo quítalo ya del filtro, sólo se usa en casos muy puntuales como retirar restos de medicamento del agua después de un tratamiento, en su lugar pon más carga biológica(canutillos, bolas porosas....)

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    ...... el moho del que hablas...bueno estaría bien que subieras una foto para decirte algo exacto pero sí podrían ser algas....trata de poner alguna planta de crecimiento rápido (no sé si ya tienes alguna) y por el momento suspende el abonado y mantén la luz entre 8-9 horas, no más

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Prueba con esto dos o tres días y nos cuentas....y si puedes sube alguna foto.

    PD: Recuerda, lo del agua blanquecina es muy normal los primeros días de ciclado.
    Un saludo

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  6. dyccoca22 BETTA

    Mensajes:
    169
    Puntos de trofeos:
    1.060
    Karma:
    +1
    bueno parece que hoy el acuario esta mejor he apagado la luz todo el dia he quitado el co2 y la verdad que la turbiedad del agua ha bajado en los cristales
    y plantas sigue habiendo algas blancas y pelitos blancos o algo asi
     
  7. antonio_M BETTA

    Mensajes:
    243
    Puntos de trofeos:
    2.810
    Karma:
    +0

    Hola compañero,.

    Lo que comentas es muy proceso muy lógico en acuarios inmaduros, ahora bien, no entiendo el apagado de luces y Co2. No se que fotoperiodo tenías en la actualidad, yo hubiese comenzado por 6 horas, incrementándolo en 1/2 hora semanal hasta completar un fotoperiodo de unas 9,5 horas.

    Un saludo.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información