Consulta Arranque de plantado tras ciclado y agua blanquecina. PH muy bajo.

Tema en 'Cuidados del Agua y Nuestros Acuarios' comenzado por Mfeijoo, 27 de Febrero de 2022.

Coloring book
  1. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Hola,

    An etodo disculpad si me dejo algo o que hay algo básico o garrafal porque es mi primer acuario plantado.
    Estoy arrancando un acuario plantado por primera vez. O al menos más enserio. Tengo un Shallow pero con arena y un mini de 30x30 para un betta tambien igual. (Y un tercero con solo plantas y 2 Khulis porque es el que estoy vendiendo pero no puedo meterlos en ninguno de los otros 3 por que luego a ver quien los caza.)

    Os comento mi problema y luego os detallo ficha de lo que tengo:
    - Agua algo blanquecina
    - PH muy bajo
    - Plantado es correcto?

    El caso es que veo que el agua en el ciclado nunca se pudo blanquecina, cosa que esperaba y estaba creo bastante crstalina (Ciclé a oscuras y sin plantas). Y ahora tras el ciclado, 55 dias. Planté este sabado pasado (hace 1 semana) y Domigo enchufe el CO2 con un fotoperiodo de 5 horas y 2 Bps en CO2, y se me quedó algo turbio. Supuse era el haber estado plantando pero no consigo que me quede cristalina de nuevo.

    He medido parámetros, pensando que habia perdido el ciclado, pero lo veo bien de hecho os anexo unas fotos de los test. Lo único que noto es que tengo un PH, HK y PH bajísismos y no sé si esto subira aunque no creo.

    MEDICIONES RECIENTES:
    Mis mediciones (Con gotas y apoyado con el PHimetro) hace 3 dias que es cuando me empecé a rayas con el agua eran de:
    TDS: 75
    PH: 5,8
    KH: 1
    GH:4

    Acciones:
    #Meti un purigén en el filtro a ver si esto me ayudaba ya que es lo que hacia en los otros y estan transparantes.

    #A parte hoy he metido una dosis de clarity. Y sigo igual. Los parametros los medí de nuevo (varian un poco porque creo que el CO2 me los altera un poco)
    Ayer

    #Y hoy como ya llevaba una semana plantado metí 10 ml de K de NEO Solution. Lo demás sigo dejando que las plantas coman del sustrtato, aunque la tapizante Eleocharis le veo unas hojas blancas que no me están gustando (no se si las tenia antes)


    Mediciones de hoy (En tiempo de fotoperiodo y CO2)
    TDS: 123
    PH:5,2 PHimetro Gotas:Casi dira 6 (Ver foto)
    KH: 3
    GH: 6,5
    NITRATO: 5 diria según las gotas (Es lo único que veo)
    NITRITOS: 0
    AMONIA: 0

    No sé si todo esto va bien o no. Y me preocupa perder el plantado o los otocinclus que he pasado aquí y caracoles ya que lo tengo ciclado parece que correctamente.

    ***MI CONFIGURACIÓN***

    AGUA DEL GRIFO (Vivo en Andorra y sale muy ácida)
    TDS: 11
    KH: 1
    GH: 1, si llega


    EQUIPO:
    -Urna 80x40x40
    -128 litros brutos
    -Pantalla Chihiros WRGBII en fotoperiodo actualmente de 5 horas (con idea de incrementar 1/2 horas semana hasta las 8 horas)
    -Filtro OASE 600 Thermo , con pipas NEO premium
    -4,5 Kgs de carga filtrantes Neo Media PURE PREMIUM
    -1 bolsa 100g de purigen (puesta ayer)
    -CO2 con botella de 3 L BLAU
    -Manoreductor con solenoide de Pezverde
    -Difusor cerámico NEO Diffuser Premium L
    -CO2 : Botella de 3 litros
    -Drop Checker de Seachem

    HARDSCAPE:
    -Sustrato Amazonia II + ADA powder S 1 litro repartido por debajo un poco
    -Para subir la parte trasera usé Volcano mineral en 2 bolsitas por debajo del sustrato
    -Playa delantera Plata sand de ADA
    -Roca Frodo Stone
    -Raiz Roja

    CICLADO:
    unos 45 dias a oscuras y sin thermo y sin cambios de agua añadiendo Stability de Seachem en las proporciones del fabricante para iniciar el ciclado.
    #Cambio de agua el día del plantado, y añado siempre Stabilty de nuevo.

    PLANTADO:
    -Tapizante Eleocharis mini in vitro
    -Montecarlo para hacer caida sobre lasrocas pero no me gusta y probáblemente la retire.
    -Nymphaea lotus
    -Aponogeton longiplumulosus
    -Microsorum pteropus 'Trident' (En raices)
    -Hygrophila pinnatifida (En raices)
    -Cryptocoryne undulatus 'Red'
    -Rotala rotundifolia , al fondo
    -Rotala HRA , al fondo (Aqui igual no me tira porque me he quedado corta en sustrato pq tengo la bolsa de volcano a 3 cms sin querer. Igual añado un poco de sustrato por encima)
    -Weeping moss en las raices
    -Bucephalandra 'Kedagang' , en raices

    FOTOPERIODO Y C02:
    - 1a semana 4 horas de luz
    - 2da semana (a partir de hoy). 5 horas con amanecer y atardecer a media hora porque veo que nome deja configurar tramos de media hora de fotoperiodo.

    -C02 2 BPS , enchufado a un programador que se enciende 30 minutos después del encendido y se apaga 30 minutos antes. Aunque realmente tarda unos 45 minutos en entrar al tanque.

    VIDA ANIMAL:
    5 otocinclus
    5 caracoles neritina
    2 hembras de betta porque no he podido recolocarlas en los otros acuarios.
    1 Colisa adoptada idem por el tema de espacio en los otros acuarios

    CONCLUSIÓN
    Creo que eso es todo. No sé que estoy haciendo mal ara que esté el agua así. Los peces los veo bien y hasta mejor que donde estaban, pero no me da buen espina. El plantado no se si se ve sano y este agua...
    Creo que estoy muy al limite de PH y un KH muy bajo ?¿?¿ He mirado la famosa tabla de porcentaje es de CO2 y estoy en el lmite:
    - Con la medicion de hace dos dias (fue antes del encendido del CO2, estaria en una relacio de kh:1 y PH:6 .....en verde
    - Con la medidión de oy en plena inyección de CO2 : KH de 3 y PH de 5,2...estoy en amarillo .

    Bajar la burbuja a una quizas por segundo? con menos CO2 no me tiraran menos las plantas?
    Puee que estas variaciones afecten a la claridad del agua? He leido que la transparencia se hace ideal con parametrosde PH de 7...no se si esto es asi.


    ALGUNA IDEA DE LO QUE ESTOY HACIENDO MAL? me doleria perder vida con too el trabajo que le he puesto. (LLevo meses recopilando el material para arrancarlo

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    )


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     

    Archivos adjuntos:

    Última modificación: 27 de Febrero de 2022
  2. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Pon una foto del acuario, plis.

    podrías poner los valores de nh4,no2 y no3?? Te aseguraste de q lo tenías ciclado?? El purigen….no se yo…en tu caso, con el acuario tan reciente, puede q ge cargues tu colonia de bacterias……….yo lo sacaba. Y vamos a buscar porque está así….
     
  3. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Hola Parroso,eres como mi angel de la guarda !
    Acabo de subir fotos.

    Sobre el ciclado me asegure 2 semanas mas donde tanto Amonio como nitrito estaban a cero. El Nitrato es lo único que estaba por las nubes a 20 y ya esperé a plantar para el cambio de agua, pero alargué 2 semanas por si me colaba. Me lo he tomado con calma todo. Y después de la aventura del CO2 esto es algo que no esperaba.
    Voy a sacar el purigen como me dices,lo acabo de poner ayer. veo que ahi no estáel problema.
    Pero a partir de ahuno se por donde tirar. Bajar las burbujas a una? el drop checker me dice que voy justa pero la tabla y losparametros que me paso.
     
  4. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Pon una foto de todo el.acaurio,plis. Q se vea el color
     
    Última modificación: 27 de Febrero de 2022
  5. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Estan subidas adjuntas. Las voy a subir a oyro lado y las pego en el articulo ahora.
     
  6. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Ya las he puesto en el articulo, espero que ahora se vean. Mil gracias de antemano. Ya he quitado el purigen del filtro.
     
  7. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Intenta hacer 1 de todo el acuario,plis
     
  8. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Es la primera. Quieres una deade el lateral para que se vean mas cristales? Voy
    .
     
  9. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  10. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Ya las he subido al post anterior. A ver si lo ves. Desde el lateral igual se nota mas la turbiedad. Hay una diferencia brutal de mis otros acuarios.
     
  11. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Pues te digo q tiene pinta q es un tema de bacterias…..has hecho algún cambio de agua sin anticloro???q tienes dentro del filtro??puedes medir parámetros ahora mismo???
    Me da q no lo tienes ciclado….algo ha pasado…..
     
  12. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Los test de hace un par de horas son cero como se ve en las fotos de los test.

    Nitrito en amarillo = cero
    Amonio en azul= cero
    Nitrato = 5

    Siempre cambio con Prime de seachem y no solo lo añado en el cubo del agua mientras lleno sino que le hecho al final en el tanque cuando esta lleno.

    Luego adito stability de seachem tambien.

    A mi me lo oarece tambien, peeo con estos parametros no me encaja no?
     
  13. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Ah..y dentro del filtro hay casi 4,5 Kgs de carga filtrantes Neo Media PURE PREMIUM, una carga mecanica en la primera cesta y una esponja en la ultima de arriba.
     
  14. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Cuánto tiempo dejas reposar el agua cuando haces el cambio??cuanto cambiaste la última vez??cuando lo hiciste???
     
  15. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Lo cargo directamente del grifo. Paso primero un cubo de 30 litros que es casi todo con el seachem ya que es lo que he visto en muchos casos cuando el agua es tan blanda. Y luego hecho como digo otra dosis conpleta al tanque y el stability. No arranco el filtro hasta 10 min despues que entiendo por todo lo que he leido es suficiente para que haga efecto el prime. Precisamente para que no pase nada al filtro.

    Los otros los a
    Hago igual desde siempre y no me ha pasado en ninguno.

    Lleva asi blanquecina dias. Tu aun con el amonio y el nitrito a cero crees que no esta ciclado?
     
  16. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Creo q lo estaba y te has crujido de alguna manera la colonia bacteriana. Esa nube son las bacterias….ósea q esperas 10 mins a q el prime haga efecto,no??y tienes peces???
     
  17. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Si es asi...puedo.perder el plantado? los peces puedo meterlos en un acuario hospital. Pero justo la.inversion en plantas ha sido grande.
     
  18. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Tengo otocinclus y caracoles y 2 hembras betta que no sabia donde colocarlas.

    Y si, el.prime hago eso y adiro.luego sobre el acuario. Espero 10 min mas y arranco.
     
  19. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    A las plantas no les va a pasar nada, lo único sería los peces. Creo q en tu zona ha habido sequía y ha llovido bastante recientemente???podría ser???
     
  20. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Ha nevado aun estos dias. Sequia aqui dificil. Hay agua todo el año por la nieve y luego el deshielo.
    Lo dices ppr si han aditado algo mas fuerte estos dias?
    Entiendo que si me he cargado la colonia dejo ciclar con stability de nuevo con todo plantado a la vieja usanza. Con cambios de agua cada tres dias ? O empezarias cada dia?

    Lo que me da por saco es que los parametros no me avisen de esto. Al menos temdria que haber algo de amonio cono cuando pasas la primera semana?

    Que putada si es eso. Habia leido que a veces los ph tan tan bajos daban un agua algo blanquecina. De hecho en los otros ciclados la segunda semana se me ponen blancos.

    Los otros tres acuarios siguen cono si nada por eso.
     
  21. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Lo estoy pensando y vaya putada...
    Llevo meses leyendo, viendo videos de los pro, adquiriendo todo y no arrancar hasta tenerlo todo. Llevo meses programandome las cosas.
    55 dias para eaperar a plantar y no cagarla. Lo tenia ciclado perfecto.

    Otros van y montan y ala. Yo antes de cada paso lo pienso 4 veces.
    Hasta me hago un esquema para las plantas.

    Rebisp todo el sistema...joder...otro mes. Me preocupa la eleocharis o la Hra .

    gracias por toda la.info.

    Entiendo que hago un ciclado a la de siempre. Un fotoperiodo de maximo llegare a 6 al dia. Por ahora he subido a 5 y lo subire a media hiora semana. El CO2 igual a una burbuja en lugar de 2.
    Aditare solo el K como me dijeron.
    Es decir. Basicamente seguire haciendo lo mismo si lo ves correcto. Lo unco que bajare es el CO2.

    Pensare que llevo una semana de cero. Ya me cuadra mas. Me jode por la planificacion que llevo de meses.

    Ya me diras si puedes u otro conpañero si debo xontrolar algo mas.
    Controlare el potasio a partir de hoy ya que es lo que estoy aditando nuevo.

    La unica duda son los cambios de agua. Creo que eataria en el punto de dos a la semana.?

    Que desastre joder. Ctei que solo la habia cagado en poner la montecarlo donde eata y dejar poca profundidad a la Hra.

    En fin. Ya me direis que opinais. Mañana hare un cambio de agua del 30. Y volvere al bidon en lugar delnsistema del grifo al menos hasta que no madure bien.
     
  22. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Deberías tener un pico de amonio sino haces cambio de agua. Si son bacterias, esas se degradan en amonio….míralo, a ver si va a ser otra cosa. A lo q me refiero es q normalmente cuando llueve o deshiela, después de una época sin muxa agua, aumentan los niveles de cloro y cloraminas, ambos fulminan la colonia, y especialmente si esta es nueva. Pero si q es verdad q a veces en ph ácidos el agua se pone blanquecina…..lo q me sorprende es q sea ahora…..no antes….por eso lo de q hayan hecho lo de cloro y cloraminas. Yo te recomendaría q dejases reposar el agua 1h con el prime antes del cambio….para evitar esto.
    Por el tema plantas, no te preocupes, tú sigue aumentando el fotoperiodo poco a poco, si lo bueno es q stas casi sin peces. Sigue la rutina hasta q se cicle el acuario, esperas otra vez y cuando en parámetros el agua esté oks, pues metes peces.
    No es tan problemático, mejor sin peces…
     
  23. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Gracias de nuevo Parroso por la ayuda. Hoy tras leerte he hecho un cambio de agua del 40% (esta vez teniéndolo un par de horas en el bidón - no queria dejarlo dos dias más como hacia con el bidón porque nitrato sí que tenia- aunque he tenido que hacerlo en 2 fases ya que era con el que hacia el cambio del de 60 y los otros dos de los bettas. Tocará comprar un bidón de nuevo más grande . Aunque no me han crujido el resto de acuarios ya con este no quiero más incidencias.
    Espero la subida de Amonio. De momento hoy creo que con el cambio lo tengo controlado. Mirare a la noche y los días siguientes. En otros casos pondría Purigen para minimizar el golpe, pero si me dices que puedo dañar el frágil estado de las bacterias hasta que madure lo dejaré. (Excepto que en un filtro de apoyo interno que tengo de Eheim pueda ponerlo).

    El PH es increíble, no sé que ponerle con seguridad. Hoy a la tarde en el ciclo de CO2 el PHimetro me daba valores de 4.9 . He metido una cuchara de sales de acuario (cuando pone 1 cada 20 L, de API - algo que tenia por ahí olvidado). Mas que nada pq tengo miedo que los peces ya entre el pico que espero y el PH tan bajo enfermen más. De momento todos parecen bien.

    No sé si me podéis aconsejar algo para subir el PH de forma segura, sin inventos de jibia ni cosas de esas porque no creo que sea solución. Creo que dado lo sosa que me sale el agua aquí tiene que haber otros métodos u otras sales.


    Gracias Parroso por las ayudas.
     
    • Que divertido! Que divertido! x 1
    • Karma
  24. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Si haces el cambio de agua no tendrás el pico, eliminas los cadaveres de las bacterias q son lo q se iba a transformar en amonio…..si no quieres esperar 2 h para hacer el cambio, tienes q cambiar a alpha, de aquavitro. Es súper concentrado y con 30 mins es suficiente.pero necesitarías un bidón, aunq no tan grande….
     
  25. Jhonny Rodriguez BARBO SUMATRA

    Mensajes:
    2.915
    Puntos de trofeos:
    22.690
    Género:
    Hombre
    Localización:
    COLOMBIA, SANTANDER, BUCARAMANGA
    Karma:
    +989
    Una consulta, el agua te llega a dar olor a amoniaco? o huele normal. Tambien, logras ver burbujas en la superficie en su mayoria pegados en los cristales? Los peces que tienes los ve boqueando en su mayoria de tiempo? Si es asi. Puede que sea el amonio que esté disparado. Pero... Puede ser principios de alga unicelular. Lo digo porque tuve una exp algo similar. y echaba culpas al amonio y al final se arreglo todo con un apagón de 3 dias
     
  26. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Si. Había el alpha y lo pediré online ya que aquí aquavitro ni de broma. A ver si comento de paso el tema del ph. A ver que puedo hacer con el. La medición de hoy a la noche ha sido de 4.8. Pero es que el grifo ya me sale a 6 y poco.
    Hasta he probado a medir el PHimetro con agua destilada a ver si estaba igual de calibrado y si. El agua destilada me sale a 6.8 y Tds de 33. Y la del grifo ph 6 pelado o menos y tds de 11.
    Así que entiendo que me baje tanto en cuanto le meto CO2.

    Os iré diciendo por si a alguien le pasa lo mismo.
     
    Última modificación: 1 de Marzo de 2022
  27. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Hola. No para nada de olor . Ya se lo que dices por otros ciclados. Están aun más tranquilos que en el que estaban. De echo las 2 bettas que llevan conmigo tiempo se rayan literalmente cuando se estresan y aquí nadan muy calmadas y están a pleno color. Ni una nota de estrés. Los otocinclus salen de noche como siempre pero los veo limpiar y alimentarse normalmente. Hasta los caracoles no les veo en superficie.
    A parte he medido 2 veces hoy parámetros y el amonio sigue a cero total.

    Lo único que tengo jodido de momento palpable es el PH que está por los suelos.

    He pasado la rasqueta por si había alga en cristales que no notase, pero nada. He aprovechado el cambio para limpiar pipas y revisar que no hubiera algas ni en raices ni en rocas . Esta todo impoluto. Excepto el agua. Claro...sigue del mismo tono . Un poco menos tras el cambio pero poco menos.

    Hice el ciclado a oscuras por lo que no espero una explosión de algas y el fotoperiodo ahora muy controlado.

    De verdad que me tiene rayada esto. Os iré contando según pase los días. A ver si al final sale amonio y es ciclado perdido o no y tengo un problema con el ph raro.
     
  28. PARROSO

    Mensajes:
    5.586
    Puntos de trofeos:
    32.690
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +1.843
    Estoy pensando q podría ser q las bacterias se mueran cuando hay bajones muy grandes de ph……tal vez no fue la cloramina……o ambas cosas…..podría ser….
     
  29. Lepa GOLDFISH

    Mensajes:
    335
    Puntos de trofeos:
    3.410
    Género:
    Hombre
    Karma:
    +100
    No me imaginaba que el agua de andorra fuera tan ácida y blanda(las veces que he subido, al lavarme los dientes la recordaba bastante mineral, hace ya mucho) , tienes unos valores de agua de ósmosis en la de grifo.
     
  30. Mfeijoo ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    460
    Género:
    Mujer
    Karma:
    +3
    Ya, es brutal. Mido el agua destilada que tengo para test y lavar los medidores etc...y de la botella destilada me da 6,8 de PH y TDS de 33...más que del grifo con diferencia.çç

    Esta mañana el PH lo he medido antes de que entre el CO2 y esta a 4,3..el test de gotas ya no sale porque el rango empieza a 6 y la lectura podría ser errónea.

    He llamado a la tienda a ver si me recomendaban alguna sal o el neutral de Seachem o algo. Pero me dicen que con el Amazonia debería estabilizarse , porque aunque es un nutritivo un poco más suave sigue siendo potente, y que no eche nada. Que trate de no hacer cambio de agua en dos semanas a ver si se estabiliza para que la colonia se haga más fuerte. Ya que si hago cambios frecuentes como un ciclado no se regenará del todo. Seguiré este método intentando salvaguardar a los otocinclus y al ancistrus ( Los caracoles no me preocupan tanto) que tengo dentro A ver si me soluciona.
     
Cargando...
Temas similares
Consulta El arranque de mi acuario ha sido díficil Buen día. Mi hijo compró con sus ahorros y mucha ilusion un acuario de 15L en enero. Nos han pasado mil cosas que ya no vienen al caso, pero se han muerto varios, con diferentes sintomas. Vino un experto, y nos enseñó a lavarla, cambiamos 30% del agua con una pastilla que él le puso. Nos recomendó cambiar a filtro en cascada. Dar de comer a los peces, muy poco, dos veces al día. El primer día muerieron dos, a la semana 1, a las 2 semanas otro y tenemos uno malito. Quedan 3 peces unicamente, uno de los cuales lleva malito desde el domingo. Hoy estaba en el fondo de la pecera muy agitado. Cuando oia ruidos, subía y bajaba. Mi instinto me hizo sacarlo a una ensaladera (con agua del acuario) pensando en que la comulmna de agua es menor, y que si se hunde no se raspe la panza con las piedritas. Pero en serio necesito ayuda. en esta casa no soportamos otra muerte por estos día. Les damos comida en hojuelas, desde ayer la hidratamos (no sabiamos que habia que hacerlo) Ya tienen su filtro en cascada, con carbón...
Cruzar goldfish telescopio con otras bariedades de goldfish ¿¿ES POSIBLE CRUZAR UN GOLDFISH TELESCOPIO CON OTRAS BARIEDADES DE GOLDFISH???
Urgente MIS TETRAS SE ESTAN MURIENDO Y MIS CORYDORAS NO SE MUEVEN Hola hoy compre unos peces 6 tetras neon, 2 corydoras, 3 gambas y un caracol, mis corydoras estan quietas y paradas reviso si estan vivas y si pero no se mueven y hoy apenas me los compre me encontre con 2 peces muertos (tetras neon) y yo creo q fue porq vi q la q me estaba vendiendo los peces los estaba metiendo en una sola bolsa y ponerlos bruscamente.
Acuario con vidrio frontal y trasero abombado Buen día gente. Tengo un acuario nuevo cuyas medidas son 110cm de ancho, 50cm de altura y 45cm de profundidad. Vidrio de 10mm de espesor, rimless con refuerzos (encostillados) en los vértices. 24hs después de llenarla, noto que de 45cm de profundidad en los costados, pasa a 45,5cm en la zona media, o sea que se abombaron los vidrios en el medio del acuario. Muy probablemente esto esté repartido en ambos vidrios por lo tanto serían poco mas de 2mm cada uno (frente y trasero). Tengo que preocuparme por esto? a simple vista es imposible notarlo, pero el abombamiento está.
Mesa acuario con traspaso. Hola..buenas tardes. Me estan construyendo una mesa a medida de madera de 140 cm largo y 85 cm alto para mis acuarios, y una vez explicado esto, me surjen algunas dudas de como pasarlos y transportarlos de una mesa a la otra, en principio seria ponerlas en paralelo y tranportarlos lo acuarios a pulso con ayuda de una o varias personas, los vaciare y pondre el agua en unos depositos comprados a proposito para aprovecharla, los acuarios son uno de 60 que pasara a otro que lo sustituye por uno mas grande y otro de 30, alguien me podria decir si esta idea es adecuada o como se podria hacer de forma mas facil y correcta, aprovecho para preguntar que es mejor hablando de filtros tidal dos de 35 por manejabilidad o uno solo de 55, seria para un acuario de 60 x 36 x 36 cm. qiue sustituye al de 60 anteriormente mencionado. bueno saludos cordiales y gracias por leerme.
Regalo Tetras cobre (Hasemania nana) Buenas! Tengo 8 tetras cobre en perfecto estado de salud, sin embargo, tengo que regalarlos porque tengo que desmontar uno de mis acuarios ya que, por motivos laborales, me he tenido que mudar y en la nueva casa no tengo espacio suficiente. Soy de Villanueva de la Cañada, en Madrid.
Urgente Punto blanco en tetras neon? Hola, hace una semana compre 6 tetras neon que ni han tenido problema alguno, el dia de ayer compre 4 mas, pero en la noche note que dos de ellos tenían estos puntitos blancos, pero no se si sera la enfermedad del punto blanco, en cuanto a su comportamiento esta normal, les dejo fotos y los parametros de mi acuario tambien en la foto, es de 100 litros aprox.
Mi neón tiene la aleta de atrás Hola buenas, El 9 de septiembre compre 6 neones y 2 corydoras. Son mis primeros peces y no tengo plantas naturales. La pecera es de 100 litros. Pues cuando los traje estaban bien, pero a la mañana siguiente me di cuenta de que uno de mis peces estaba más separado. Hoy me dado cuenta de que es porq no tiene cola. Por si es de interés últimamente veo a mis neones perseguirse entre ellos no se si es porq se están jerarquizado. Gracias
Cómo tratar un Goldfish hinchado con un trastorno de la vejiga natatoria Cómo tratar un Goldfish hinchado con un trastorno de la vejiga natatoria En este video, le mostramos un procedimiento utilizado para ayudar a un Goldfish flotante hinchado con un trastorno de la vejiga natatoria con el veterinario Dr. Loh Fish. Estos videos son solo para fines educativos. Si necesita ayuda, consulte con su veterinario de peces para asegurarse de qué información es adecuada para su caso. [MEDIA] [SPOILER] Fuente: The Fish Doctor Publicado el - Videoteca subforo: enfermedades de peces de agua fría
Consulta CICLADO TRAS 14 DIAS CON CANUTILLOS DE OTRO ACUARIO Buenas os comento que tengo un acuario de 100l con 6 meses ya, gambas, guppies,pareja de ancistrus y dos gobios, y la verdad que pese a la sobrepoblacion de guppies que voy dando poco a poco, va genial...este le tengo sobrefiltrado (JBL 1502 Y JB 702) Me anime hace 14 dias a montar un ICA aqualed de 300l, para poner 5 o 6 escalares y algún cardumen de neones o monjitas etc, y tras analizar diferentes videos, lo monté, intentare despues subir algun video, y al tercer dia el amoniaco se fue y el agua esta cristalina (aunque como el pequeño, le tengo un JBL 1902 Y EL TURBO JET que vino con el acuario, que es bastante potente, y habre metido 3-4 kg de canutos entre ambos mas los que venian en el 1902 que no eran pocos, y bastante material, esponja y canutos del otro acuario en este, pensando que junto a las bacterias que fui poniendo , STABILITY De Seachem y las de Fluval, bajarian nitritos, pero nada, no me bajan de 2... Vamos a esperar sobre el mes, pero despues de ver bastantes videos, de algunos famosos youtubers del gremio que...
Cómo criar tetras de neón: obtener los huevos | 1 de 3 Cómo criar tetras de neón: obtener los huevos | 1 de 3 En este video, explico cómo criar fácilmente el neón tetra en tu acuario. Los tetras de neón son un pez súper popular y hay poca información disponible sobre cómo criarlos exactamente. En este video, te muestro cómo engendrar tetras de neón fácilmente. [MEDIA] - Guía para activación de subtítulos en español Fuente: Keeping Fish Simple Publicado el - Videoteca subforo: Carácidos
Cómo criar tetras de neón: incubar los huevos | 2 de 3 Cómo criar tetras de neón: incubar los huevos | 2 de 3 En este video, explico cómo criar fácilmente el neón tetra en tu acuario. Los tetras de neón son un pez súper popular y hay poca información disponible sobre cómo criarlos exactamente. En este video, te muestro cómo eclosionar fácilmente huevos tetra de neón. [MEDIA] - Guía para activación de subtítulos en español Fuente: Keeping Fish Simple Publicado el - Videoteca subforo: Carácidos
Cómo criar tetras de neón: crianza de los alevines | 3 de 3 Cómo criar tetras de neón: crianza de los alevines | 3 de 3 En este episodio, criamos a los alevines y comenzamos a alimentarlos con nuevos alimentos. [MEDIA] - Guía para activación de subtítulos en español Fuente: Keeping Fish Simple Publicado el - Videoteca subforo: Carácidos
Urgente Filtro ha dejado de funcionar tras apagón Hola, Ha habido un pequeño apagon en mi casa de unos 15 minutos y tras volver la luz uno de mis 2 filtros ha dejado de funcionar. Tengo 2 fluval C3 , uno de ellos lo he vuelto a llenar de agua y ya funciona ,pero el otro no hace ni ruido ni nada. ¿Hay alguna forma de reinciarlo o revivirlo? Gracias