Algas (fotos)

Tema en 'Algas de Acuario' comenzado por Elma, 3 de Marzo de 2008.

  1. Elma

      Elma ESCALAR

      Mensajes:
      15.982
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      Localización:
      Catalunya
      Dejo algunas fotos de algas de cuando tuve un desequilibrio debido al exceso de luz...

      Si sirven para algo :oops: (las pondré también en la sala de espera :ok: )

      [​IMG]

      [​IMG]

      [​IMG]

      [​IMG]

      [​IMG]

       
    • Cargando...


    • camaleoman

      camaleoman ESCALAR

      Mensajes:
      2.521
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      Localización:
      griñon (madrid)
      Que asco las algas :grito: :grito: :grito:

      Pero buenas fotos :mrgreen: :sal:
       
    • josealfilrojo

      josealfilrojo NEON

      Mensajes:
      72
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      Hola, los desequilibrios no se preducen por exceso o falta de luz, yo lo achacaría más bien a los nitratos y fosfatos de tu acuario. Esas en concreto aparecen por un exceso de fosfato.
      saludos. :wink:
       
    • taronjache

      taronjache ESCALAR

      Mensajes:
      1.012
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      Localización:
      VALENCIA
      Entrar en porque se producen las algas creo que seria muy extenso. Pero entre los factores esta la luz, movimiento del agua, por exceso o carencia de macros y micros... y alguna cosa mas que se podria discutir mucho.
       
    • josealfilrojo

      josealfilrojo NEON

      Mensajes:
      72
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      HOLA, TARONJACHE, es verdad todo influye, pero hay una principal causa y unas secundarias.Yo en mi acuario teniendo el agua desequilibrada de nitratos ,fosfatos todos los demás valores afectan, pero cuando la tengo equilibrada en la proporción correcta de nitratos, fosfatos, potasio,hierro, la luz, corrientes de agua... no afectan para nada. De echo cuando el acuario está equlibrado, le puedo poner 0,5W/l, ó 1W/l que no pasa nada, además de mucha corriente de agua, poca...pero lo primero son los nutrientes.
      De echo, las algas salen antes cuando hay poca luz que cuando hay mucha, esto se debe a que las algas como seres inferiores que son, son más simples y necesitan mucho menos para subsistir que las plantas, está comprovado que si hay desequilibrio de nutrientes, las algas evolucionarán mejor que las plantas, con un mínimo de luz que reciba, y unos valores mínimos de elementos que tengan, ya que las plantas como seres superiores necesitan unas condiciones mejores para evolucionar, y es cuando se las proporcionamos esas condiciones( mucha luz, co2 abundante, abonos suficientes sin que falte ninguno...) cuando las plantas ganan la partida a las algas ya que son superiores( aunque solo cuando tienen las condiciones propicias para ello).

      Es por ello que todo influye, pero lo principal y lo que produce el desequilibrio son los nutrientes. De echo yo conozco acuarios con 0,2w/l llenos de algas, y otros con 1,5w/l perfectamente limpios.

      saludos. :ok:
       
    • taronjache

      taronjache ESCALAR

      Mensajes:
      1.012
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      Localización:
      VALENCIA
      Un acuario con 1,5w/lts y 3 anubias se te llenara de algas por muy bien que tengas el acuario equilibrado en nutrientes. Si no hay tambien un equilibrio en luz/plantas las algas tambien salen y si un acuario no esta densamente plantado y no hay una pequeña corriente de agua esto tambien ayudara a la proliferacion de algas.
      Esta claro que si no hay un equilibrio en los nutrientes tendremos algas seguro pero no podemos olvidarnos de otros factores.
       
    • josealfilrojo

      josealfilrojo NEON

      Mensajes:
      72
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      No estoy del todo deacuerdo.
      Si yo tengo un acuario equilibrado en nutrientes para que sean solo consumidos por esa planta, las algas ni aparecen por mucha o poca luz que haya. Otra cosa es que seguramente para 3 anubias haya un exceso de nutrientes pues ellas solas no puedan eliminar los nutrientes, y es entonces cuando aparecen las algas pero lo dicho ante desequilibrios de nutrientes(excesos, carencias o proporciones inadecuadas de uno o más de los micros y macros).
      Eliminemos la idea de que la luz es la causa de la aparición de las algas. Cuando se produce el desequilibrio de nutrientes es cuando la luz puede afectar en menor o mayor medida, pero nunca antes, sino después del desequilibrio.

      saludos.
       
    • taronjache

      taronjache ESCALAR

      Mensajes:
      1.012
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      Localización:
      VALENCIA
      No tienes porque estar de acuerdo sino vaya aburrimiento de foros.
      El problema de un exceso o defecto de luz que ya estamos provocando un desequilibrio.
       
    • josealfilrojo

      josealfilrojo NEON

      Mensajes:
      72
      Me gusta recibidos:
      0
      Puntos de trofeos:
      0
      Efectivamente, en principio todos los factores influyen en ese equilibrio-desequilibrio.Tanto luz, co2, abonos, sustrato, cantidad de peces y plantas...pero el origen de la aparición de algas son los nutrientes, los demás factores son los que influyen y con los que podemos jugar para equilibrar un acuario.
      Te pongo un ejemplo, si tienes mucha o poca luz, te pueden o no pueden salir algas. Si aplicas co2, te pueden o no pueden salir algas, si tienes muchas plantas, te pueden o no pueden salir algas,... pero si te falta algún macro o micro o hay algún exceso de alguno, te van a salir siempre algas, es por ellos que el factor limitante en un acuario siempre van a ser los nutrientes.
      Y por lo que te decía lo de factores 1º y 2º.
      Es por ello cuando oigo a alguien decir, me salen algas porque tengo mucha luz... si a ese acuario le agregas más co2, más abono acorde a esa cantidad de luz, no saldrán algas, ¿y cómo es eso posible? ,¿si sigues tniendo mucha luz, por qué ya no salen las algas? pues muy sencillo, se ha equilibrado tu acuario. No es que tengas mucha luz, es que está desproporcionada con respecto a las características del acuario.Y es por ello que la gente se equivoca al decir que las algas aparecen por meter mucha luz.
       
    • Elma

        Elma ESCALAR

        Mensajes:
        15.982
        Me gusta recibidos:
        0
        Puntos de trofeos:
        0
        Localización:
        Catalunya
        Y bueno a todo esto, es muuuuuuy malo tener algas en el acuario? :nose:
        Lo digo porque mis chupa-algas estarán mejor alimentados no? :wink:
         
      • taronjache

        taronjache ESCALAR

        Mensajes:
        1.012
        Me gusta recibidos:
        0
        Puntos de trofeos:
        0
        Localización:
        VALENCIA
        No Elma, las algas solo son malas en exceso porque afean el acuario y son muestra de que algo no esta bien. Por lo demas lo normal siempre es que tengamos algas pero en pequeña cantidad, casi inapreciables.
        De echo yo tengo un tronco tapizado de almas que era la envidia del que venia a casa.
        En esta foto se ve detras de la planta.

        [​IMG]
         
        Última modificación por un moderador: 17 de Diciembre de 2017
      • JR

        JR RANA

        Mensajes:
        8
        Me gusta recibidos:
        0
        Puntos de trofeos:
        0
        Localización:
        BADALONA
        hola Elma
        pues no son malas,si son de las llamadas "filamentosas" incluso pueden ser decoratibas,pues de otro tipo la cosa se complica y mucho,tener algas casi siempre obedece a una violación de la calidad,cantidad y tiempo de nuestra iluminación,no obstante se tienen que controlar para que no se propagen por todo el acuario,(que al final siempre sucede),este control se logra mecanicamente,manualmente y por supuesto gracias a la propia naturaleza,ya sabes,añadir peces,crustáceos,plantas que nos ayuden,tambien demuestra que el acuario está "sano".
        Espero que tengas buena mano.
        Un :beso:
         
      • Elma

          Elma ESCALAR

          Mensajes:
          15.982
          Me gusta recibidos:
          0
          Puntos de trofeos:
          0
          Localización:
          Catalunya
          Estoy por cambiar las lámpara pues creo que son para marino ya que al antiguo propietaro le pasó algo parecido solo que a él le salieron micro algas. Todo el agua verde!!!
          Cuales son los vatios aconsejables para un 270l.?
           
        • devnull

          devnull ESCALAR

          Mensajes:
          1.918
          Me gusta recibidos:
          1
          Puntos de trofeos:
          0
          Localización:
          Málaga y Sevilla
          Hola Elma!.
          Pues si no dispones de plantas de altas necesidades lumínicas, ni pretendes tener una selva en tu acuario (necesitarías además un equipo de CO[sub]2[/sub]), pues alrededor de 0.5 ó 0.6 W/L te iría bien, es decir, en tu caso pues de unos 120 a 150 W.

          Aunque la potencia en tu caso puede no ser la causante de las algas, sino más bien la temperatura de color de los tubos, ya que si realmente se trata de tubos para marino, te diré que éstos suelen tener una temperatura de color de 10000 ºK, muy alejado de los que solemos usar en acuarios tropicales, y que el uso de éstos en acuarios tropicales favorecen el crecimiento de algas.
          Un saludo!.
          :sal:
           
        • christiansel

          christiansel RANA

          Mensajes:
          18
          Me gusta recibidos:
          0
          Puntos de trofeos:
          0
          Localización:
          venezuela
          Buenas amigos, me gustaría que me ayudaran, yo tengo un acuario de 45lts, y tenía iluminación de 15w grolux, tengo una aceptable cantidad de plantas, y he notado que de unos 10 días al presente le han salido en las plantas del fondo (creo que vallinerias, algos similar al cesped pero alto) le han salido en las puntas que flotan y ondulan en la superficie, unas algas como en forma de pelitos de aproximadamente 5mm de largo color azul o verde oscuro.

          tengo 20 días con el acuario
          suministro abono líquido con cada cambio semanal la cantidad que indica el producto
          horas de luz: 11 horas al inicio, luego la baje a 10 horas

          ayer cambie el bombillo y puse uno de 20w AQUAPLANT T5.

          tengo la cantidad de peces de acuerdo a la teoría de 1cm de pez por 1,5 lts de agua ajustado a los 45 lts del volumen del acuario, (scalares, pez bala, corydoras, nariz de borracho y corroncho)

          en este último cambio le agrego SERA MORENA (extracto de turba), tengo un tronco natural

          me´gustaría me ayudarán dos cosas: 1.- causa de aparición de las algas; 2-forma de combatir

          gracias
           
        • Analic

            Analic ESCALAR

            Mensajes:
            34.837
            Me gusta recibidos:
            3
            Puntos de trofeos:
            0
            Localización:
            Alicante
            Hola christiansel. Te he abierto un post nuevo para que los compañeros del foro puedan darte sus consejos en él, y así no interferir en los comentarios que aquí se hacen sobre el problema del acuario de Elma :mrgreen:

            El post lo encontraras en el siguiente enlace :ok:

            Ayuda con algas en las plantas

            Estoy segura de que los compañeros podrán darte algún que otro consejo :wink:
             
          • christiansel

            christiansel RANA

            Mensajes:
            18
            Me gusta recibidos:
            0
            Puntos de trofeos:
            0
            Localización:
            venezuela
            gracias amigo, disculpa la interrupción lo que pasa es que soy nuevo en el foro y desconozco un poco

            gracias por la ayuda, estaré pendiente

            saludos
             
          • flapeh

            flapeh ALEVIN

            Mensajes:
            33
            Me gusta recibidos:
            0
            Puntos de trofeos:
            0
            He leido el problemon con las algas de Elma y las varias soluciones que le habveis dado....
            a mi me pasa lo mismo, me salen algas filamentosas, pero solo en la superficie, donde hay la salida del filtrado..
            De momento estoy haciendo cambios de agfua mas a menudo y he reducido las horas de luz.
            Tambien he puesto otro chupa- algas..
            Creeis que he echo bien o mejor tratarlas quimicamente?
            Como lo solucionaste Elma?

            Saludos :yupi:
             
          Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Guardar More information