Algas A La Vuelta De Un Viaje....

Tema en 'Algas de Acuario' comenzado por eb3, 8 de Marzo de 2015.

  1. eb3 BETTA

    Mensajes:
    185
    Puntos de trofeos:
    2.810
    Localización:
    Madrid
    Karma:
    +0


    *- Nombre de la planta (común y científico si es posible): todas las de mi acuario


    *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo): 360L


    *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí:

    *- NH3/NH4(amonio/amoniaco) (mg/l): ---
    *- NO2 (nitritos) (mg/l): 0,05
    *- NO3 (nitratos)(mg/l): 5
    *- pH: 7
    *- gH(ºdH): 5
    *- kH(ºdH): 5
    *- Fe (hierro) (mg/l): 0,05
    *- PO4 (Fosfatos) (mg/l):0,05


    *- Temperatura (ºC): 27º


    - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado? yo diría que medio.


    *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose): son plantas que llevan ya como 1 año conmigo


    - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es debido a que hay plantas como las cryptocorines que se cultivan en exterior y luego al ponerlas en acuarios desprenden todas las hojas y las vuelve a sacar nuevas bajo el agua: ------

    - ¿Has quitado la esponja que suele llevar en la maceta las plantas ??? no son nuevas.


    *- ¿Qué abono utilizas y con que frecuencia abonas?(esto nos ayuda a saber si hay alguna carencia o si hay un exceso de nutrientes?): NPK + feEDTA


    *- ¿Inyectas co2?(según la luz y tamaño de acuario, es posible que te haga falta un aporte de co2): SIP,


    *- ¿Que tipo de iluminacion tienes? ¿De cuántos watios dispone el acuario? ( Si es posible dinos los grados kelvin y la marca de los tubos (por ejemplo: Un osram color 865/18W T8...)

    pantalla Led


    - ¿Antigüedad de los tubos? (desde cuándo los tienes puestos): ------


    - ¿Horas de luz, fotoperiodo? (cuántas horas al día mantienes encendida la luz del acuario y si el periodo es continuo o discontinuo): continuo 7 horas y media


    *- ¿Qué tipo de sustrato tienes puesto en el acuario? (arena de silice, akadama, piedras de colores, sustrato nutritivo (añade la marca si la sabes) sustrato casero (añade la composición): --------


    *- Cómo haces los cambios de agua? (Utilizas para los cambios agua del grifo (previamente declorada), agua embotellada, de osmosis o agua destilada y de ser así, en que proporción?) los cambios son de 30% todas las semanas


    * - ¿Qué productos añades normalmente a tu acuario?: (vitaminas, bacterias, medicamentos...etc): nada


    - ¿Cuántos peces tienes?(aporte de N(nitrogeno en forma de nitratos) y P(fosfatos), quizá no sean suficientes peces para el número de plantas que tienes y tengas que hacer un aporte extra): muy compensado.


    *- ¿Qué síntomas presenta la planta o plantas en cuestión? (Observa sus hojas, tallos, raices, su aspecto en general): algas pegadas a las hojas de las plantas


    - ¿Están las raíces de esa planta enterradas en el sustrato? (hay variedades como diversas anubias o microsorum que necesitan estar libres en el agua): no


    *- Fotos: (Una foto vale más que mil palabras...) (pincha en el enlace en azul para saber como poner imagenes ):


    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!
    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!





    Muchas gracias!!!!
     
    Última modificación por un moderador: 12 de Diciembre de 2017
  2. el duende verde BETTA

    Mensajes:
    188
    Puntos de trofeos:
    2.810
    Karma:
    +1
    Parecen algas marrones o diatomeas, si fueran estas, aparecen normalmente en el ciclado o que por alguna causa hayas perdido colonia bacteriana, comprueba si se quitan facilmente pasandole los dedos sobre las hojas, los ancistrus se alimenta de esta alga, es una alga facil de erradicar, subele el fotoperiodo un poco.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  3. eb3 BETTA

    Mensajes:
    185
    Puntos de trofeos:
    2.810
    Localización:
    Madrid
    Karma:
    +0
    Muchas gracias compañero, pues me quedo sorprendido por lo del ciclado ya que lleva montada 2 años y nunca tuve este tipo de algas, no tengo ancistrus, tengo zorros voladores se pegan todo el día comiendo pero no dan a basto, pasandole los dedos se quitan mas o menos, pero son muchísimas hojas como para estar una a una.... A lo mejor me recomiendas echarle algo al filtro, no se. Dices que es fácil de erradicar, aparte de subirle el fotoperiodo que mas debo hacer???

    Muchas gracias!
     
  4. el duende verde BETTA

    Mensajes:
    188
    Puntos de trofeos:
    2.810
    Karma:
    +1
    Seria importante que dijeras que luz tienes, pones que una pantalla de led, pero cuantos lumenes por litro, la iluminacion pobre tambien es un factor para estas algas y tipo de filtracion que tienes, y la calidad del agua, el exceso de silicatos tambien hace salir este tipo de algas.
     
  5. eb3 BETTA

    Mensajes:
    185
    Puntos de trofeos:
    2.810
    Localización:
    Madrid
    Karma:
    +0
    Los silicatos los mido a trabes del test de fosfatos PO4 ya que suelen ir de la mano y siempre esta en 0 o 0,05

    En referencia a la pantalla es una que me e fabricado yo, te dejo el enlace:http://www.acuavida.com/forum/todo-sobre-arduino/29576-ayuda-para-crear-mi-propia-pantalla-de-led.html

    Practicamente unos 100Lumenes por litro
     
  6. el duende verde BETTA

    Mensajes:
    188
    Puntos de trofeos:
    2.810
    Karma:
    +1
    Mira lo que te he buscado por internet, con respecto a la iluminacion por led:

    Leds:
    Baja: 15 lúmenes por litro
    Media: 20 lúmenes por litro
    Alta: 35 lúmenes por litro
    Muy Alta: 50 lúmenes litro

    Por lo tanto tienes una iluminacion muy alta, y una de las causas por la que sale esta alga es por excasa o mala calidad de la iluminación, descartando esto, y los parametros del agua que son correctos, lo unico que nos queda es la filtración que por algun motivo hayas perdido colonia bacteriana, una vez que se te recuperara deberian de desaparecer. Observan si se te han estancado o menguado, haz cambios de agua y elimina mecanicamente las que puedas, y sobre todo paciencia que no son de las dificiles de erradicar.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
  7. eb3 BETTA

    Mensajes:
    185
    Puntos de trofeos:
    2.810
    Localización:
    Madrid
    Karma:
    +0
    perdon, fallo tecnico en cuanto a los lumenes (no se en que estaba pensando....

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

    )

    tengo aproximadamente unos 18765 lúmenes en total (esto con todos los led a tope, y están como máximo al 90%) hacen mas o menos unos 55 lúmenes por litro, cubriendo todo el espectro lumínico desde los 430 nm hasta los 660-700 nm.

    el caso es que fue a la vuelta de un viaje por eso descarto la luz, mas bien y siguiendo tus especificaciones me decanto mas por haber perdido colonia bacteriana, a si que a limpiar se a dicho y a cambiar mas agua para que el filtro se recupere.....



    muchas gracias por todo!!!!
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información