Acuario que no se cicla

Tema en 'Peces y Acuarios de Agua Fria' comenzado por little butterfly, 15 de Octubre de 2019.

  1. little butterfly RANA

    Mensajes:
    3
    Puntos de trofeos:
    10
    Género:
    Mujer
    Karma:
    +0
    Buenas, tengo un acuario que lleva ciclandose durante más de 40 días y la cuestión es que yo no veo que llegue el día en que pueda meter a mis peces, porque en la superficie se crea como una capa blanquecina que tiene muy mala pinta y que no hay manera de quitar, al pasar lo 30 días metí a un pez y a la hora había muerto! Y yo nose que hacer ya

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    A que se puede deber esto?
    Muchas gracias de antemano.
    Y perdonar por si no publico el tema de forma correcta pero esque aún no me aclaro bien con el foro.
     
  2. Luisrive NEON

    Mensajes:
    67
    Puntos de trofeos:
    620
    Género:
    Hombre
    Karma:
    +16
    Hola, y has medido los parámetros? esa capa blanquecina no se va con lo que mueve el filtro en la superficie?

    Saludos.
     
  3. little butterfly RANA

    Mensajes:
    3
    Puntos de trofeos:
    10
    Género:
    Mujer
    Karma:
    +0
    Pues la cuestión es que anoche puse también un pequeño filtro que tenía en otro acuario y hoy la verdad que quedaba muy poco de esa capa, entonces puede ser porque el filtro nuevo no mueve lo suficiente pero no sé siendo nuevo...
     
  4. blaky DISCO

    Mensajes:
    1.315
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Karma:
    +277
    si no tenes peces , lo mejor es vacià todo limpia lo q tengas dentro y arranca de nuevo
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información