Acuario con Agua blanquecina

Tema en 'Temas Generales Sobre Acuarios' comenzado por Maury g. R., 20 de Marzo de 2020.

  1. Maury g. R. RANA

    Mensajes:
    10
    Puntos de trofeos:
    120
    Género:
    Hombre
    Karma:
    +2
    Buenos días os explico mi duda,Tengo acuario de 60 litros con 5 guppys machos,4 mollys,4 corydoras ,dos anubia y dos especies de caracoles.
    Los parámetros los mido con tiras 6 en 1 tetra con aplicación de móvil y los parámetros son correcto.
    filtracion química y biologica tetra,oxigenador,temperatura 26 grados.
    Luz de día y de noche con un horario rutinario.
    Hace 2 semanas hice un cambio completo de toda la decoración,guarde 40 litros del agua para volverla a echar,saqué toda la decoración y grava,el filto lo saqué y lo deje enbotro recipiente con agua antigua y que después limpié.
    Metí toda la nueva grava después de estar 24 en agua con anticloro,añadí una raiz comprada en tienda que deje varios días en agua con anticloro
    Monté todo metí a los peces y eché bacteria viva,desde entonces el agua está blanquecina y picos de nitrito y nitrato que he conseguido reducir pero el agua sigue blanquecina,Men podéis orientar?gracias
     
  2. Pacopez ALEVIN

    Mensajes:
    35
    Puntos de trofeos:
    370
    Género:
    Hombre
    Karma:
    +6
    Supongo que será por la perdida de bacterias al haber movido tantas cosas, haz cambios diarios del 20%, y si el filtro conserva las bacterias, se establecerán en la grava en un tiempo.
    Ojo con los nitratos y nitritos.

    Ya me vas diciendo, suerte
     
  3. Maury g. R. RANA

    Mensajes:
    10
    Puntos de trofeos:
    120
    Género:
    Hombre
    Karma:
    +2
    Le estoy haciendo un dia si y día no y siguiendo un tratamiento de bacteria,espero que pronto vuelva a la normalidad gracias.
     
  4. Andres7 DISCO

    Mensajes:
    1.297
    Puntos de trofeos:
    14.100
    Género:
    Hombre
    Localización:
    Madrid
    Karma:
    +183
    Hola, lo que ha pasado es lo que te comenta pacopez, la colonia bacteriana ha sufrido bastante si es que no la has perdido, el filtro lo dejaste funcionando o apagado?
    Haz cambios diarios como te comenta pacopez y comprueba los niveles, te recomiendo los test de gotas, los de tiras son menos fiables y tienden a dar lecturas erróneas
     
  5. luismadrid GOLDFISH

    Mensajes:
    442
    Puntos de trofeos:
    3.340
    Género:
    Hombre
    Karma:
    +143
    Yo lo tuve que hacer hace poco porque cambie todo el sustrato y si consevaste el agua del acuario cn el filtro encendido y el calentador en otro recipiente no tendría que morir la colonia bacteriana. Por otro lado ese color sí que indica muerte bacteriana. Preguntó,? limpiaste por dentro cn algún producto de limpieza que se pudiera cargar las bacterias? De todos modos lo que te han indicado los compis es lo que se debe hacer.
     
  6. daregb BETTA

    Mensajes:
    143
    Puntos de trofeos:
    1.320
    Género:
    Hombre
    Localización:
    Argentina, Buenos Aires
    Karma:
    +70
    Hola. Considera que la colonia de bacterias es un poco delicada, y el tratamiento que le hiciste a tu acuario fue muy invasivo. Durante el sifonado se pierde población de bacterias, por eso se sugiere cambiar un 20% aprox de agua. La limpieza del filtro también implica perdidas considerables de bacterias. Además de estar en agua, las bacterias necesitan la circulación del agua con oxigeno, por eso el filtro debe estar funcionando el mayor tiempo posible. La grava por su parte, sostiene una pequeña cantidad de población bacteriana, sumandole a que retiraste agua, limpiaste el filtro, e hiciste una limpieza profunda de la grava, la población bacteriana se vió muy fuertemente golpeada. Lo mejor que podes hacer es lo que ya te comentaron, mantener los niveles del agua adecuados para los peces, hasta que la colonia tenga fuerza suficiente para volver a retomar el funcionamiento del ciclado.
     
  7. Maury g. R. RANA

    Mensajes:
    10
    Puntos de trofeos:
    120
    Género:
    Hombre
    Karma:
    +2
    Hola,el filtro estuvo parado durante una hora,los canutillos ceramicos y esponjas permaneció en agua del mismo acuario,gracias.
     
  8. Maury g. R. RANA

    Mensajes:
    10
    Puntos de trofeos:
    120
    Género:
    Hombre
    Karma:
    +2
    Hola,no utilizo nunca productos químicos y los enseres que utilizo siempre son exclusivamente para el acuario,está claro que ha sido muerte bacteriana haré lo que me dicen para que todo vuelva abla normalidad y tener las menos bajas posible,gracias.
     
  9. Maury g. R. RANA

    Mensajes:
    10
    Puntos de trofeos:
    120
    Género:
    Hombre
    Karma:
    +2
    Gracias,haré lo posible para recuperar la colonia
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información