Acuario 160 L. Plantado Abonado Con Problemas De Algas

Tema en 'Algas de Acuario' comenzado por Miguel85, 2 de Septiembre de 2014.

  1. Miguel85 ALEVIN

    Mensajes:
    45
    Puntos de trofeos:
    460
    Karma:
    +0

    *- Nombre de la planta (común y científico si es posible):
    Hygrophila polysperma, Hygrophila difformis, Sagitaria subalata (no estoy seguro), ambulia sessiliflora, y alguna mas que no recuerdo.
    *- Número de litros de tu acuario (en su defecto poner las medidas (ancho, alto, fondo):
    160-170.

    *- Parámetros del agua de tu acuario (necesitas test que sean exactos para medirlos, los de tiras no son exactos, solo orientativos y por tanto no valen) en su defecto, llevar agua del acuario a la tienda habitual y que la analicen allí:

    *- NH3/NH4(amonio/amoniaco) (mg/l): 0
    *- NO2 (nitritos) (mg/l): 0
    *- NO3 (nitratos)(mg/l): 5-15
    *- pH: 6,8 - 7,2
    *- gH(ºdH): 8
    *- kH(ºdH): 4
    *- Fe (hierro) (mg/l): 0
    *- PO4 (Fosfatos) (mg/l):0 - 1 (segun abonado)


    *- Temperatura (ºC): 26


    - ¿Cuántas plantas tienes en tu acuario, es decir, esta poco plantado, medio o muy plantado?
    Medio

    *- ¿Es nueva la planta?(esto nos ayuda a saber si la planta esta aclimatándose):


    - ¿Procedencia de la planta? (Acuario, importación, tienda online, cultivo hidroponico...) esto es debido a que hay plantas como las cryptocorines que se cultivan en exterior y luego al ponerlas en acuarios desprenden todas las hojas y las vuelve a sacar nuevas bajo el agua:
    Tienda online.

    - ¿Has quitado la esponja que suele llevar en la maceta las plantas ???
    Si

    *- ¿Qué abono utilizas y con que frecuencia abonas?(esto nos ayuda a saber si hay alguna carencia o si hay un exceso de nutrientes?):
    Empezando con el método NPK con calculadora de Alberto Sosa, semanalmente.

    *- ¿Inyectas co2?(según la luz y tamaño de acuario, es posible que te haga falta un aporte de co2):
    Si, 25ppm aproximadamente con electrovalvula de encendido y corte.

    *- ¿Que tipo de iluminacion tienes? ¿De cuántos watios dispone el acuario? ( Si es posible dinos los grados kelvin y la marca de los tubos (por ejemplo: Un osram color 865/18W T8...)
    T5 2 x 45 W , 9000 y 4100 kelvin.

    - ¿Antigüedad de los tubos? (desde cuándo los tienes puestos):
    2 meses

    - ¿Horas de luz, fotoperiodo? (cuántas horas al día mantienes encendida la luz del acuario y si el periodo es continuo o discontinuo):
    10 horas

    *- ¿Qué tipo de sustrato tienes puesto en el acuario? (arena de silice, akadama, piedras de colores, sustrato nutritivo (añade la marca si la sabes) sustrato casero (añade la composición):
    Sustrato unico Dupla Ground y una delgada capa de sera proflora. Posteriormente puse unas bolas de arcilla de la marca Jbl.

    *- Cómo haces los cambios de agua? (Utilizas para los cambios agua del grifo (previamente declorada), agua embotellada, de osmosis o agua destilada y de ser así, en que proporción?)
    30-40 % semanal. Con 80% de agua de osmosis y 20% del grifo.

    * - ¿Qué productos añades normalmente a tu acuario?: (vitaminas, bacterias, medicamentos...etc):


    - ¿Cuántos peces tienes?(aporte de N(nitrogeno en forma de nitratos) y P(fosfatos), quizá no sean suficientes peces para el número de plantas que tienes y tengas que hacer un aporte extra):
    16 tetra neones negros, 3 corydoras paleatus y 4 julys, 5 caracoles cebra y 3 ottocinclus.

    *- ¿Qué síntomas presenta la planta o plantas en cuestión? (Observa sus hojas, tallos, raices, su aspecto en general):
    Algas filamentosas en la mayoria de ellas y algunas algas negras (pincel creo) en la decoración y plantas.

    - ¿Están las raíces de esa planta enterradas en el sustrato? (hay variedades como diversas anubias o microsorum que necesitan estar libres en el agua):


    *- Fotos: (Una foto vale más que mil palabras...) (pincha en el enlace en azul para saber como poner imagenes ):

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    Buenas, llevo unos meses con este proyecto y me esta empezando a prrocupar el tema de las algas.
    Las algas llevan existiendo desde que hice el ciclado, empezando por diatomeas, de las que dieron buena cuenta los caracoles cebra, y twrminando por las que tengo hoy en dia.
    Llevo unas semanas abonando con N P y K diluidos en las cantidades que me indica la calculadora, para llegar a la proporción 10-1-13 aditando hasta tener No3 10 mg/l , Po4 1 mg/l y K a proporción del que mas consuma de los anteriores.
    El caso es que las algas estaban ahi antes de empezar a abonar y ahora siguen ahi incluso con mas fuerza.
    Un detalle que puede ser interesante es que las plantas llevan desde el principio del ciclado. Y muchas estan como "aletargadas" como la ambulia, que se supone que es de crecimiento rapido y lo que ocurre es que nacen tallos nuevos y a media altura se detienen y empizan a crecerle algas filamentosas.
    Para mayor preocupación, en las rocas y la supuesta sagitaria estan brotando algunas algas negras que no me gustan nada...
    Puede ser porque hasta que el sustrato se ha saturado ha estado absorviendo nutirentes, debilitando a las plantas al no tener sustrato nutritivo? Las bolas de arcilla las puse al terminar el ciclado.
    Deberia poner plantas nuevas para ver su reacción?
    Es recomendable hacer una poda drástica para tratar de eliminar gran parte del las algas?
    Bueno ya vale de abusar, jeje, espero vuestras resputas y consejos.
    Un saludo.
     
  2. nachochechu ESCALAR

    Mensajes:
    504
    Puntos de trofeos:
    3.080
    Localización:
    Albanchez (Almeria)
    Karma:
    +1
    Uffff..... algas.... me llevo fatal con ellas.

    Vayamos por partes. Iluminacion lo veo bien, 0'5w/l con t5 nuevos, la inyecion de co2 correcta y la rutina de abonados...... caunto vienes aditando diariamente? No dices nada del potasio, o al menos no lo veo.

    El tema de las plantas rezagadas, que tiempo llevan en el acuario? Desde luego que una manera eficaz de eliminar las algas es la retirada manual, pero si la poda que realices en el acuario es muy grande puedes provocar el efecto contrario al deseado, ya que al reducir drasticamente el consumo de nutrientes por parte de las platas, quedara mas a disposicion de las algas, favoreciendose su desarrollo.
     
  3. loslot BOTIA PAYASO

    Mensajes:
    3.784
    Puntos de trofeos:
    13.830
    Localización:
    Málaga
    Karma:
    +9
    Hola.

    Yo dejaría de abonar fosfatos por el momento, las filamentosas que tienes son por exceso de fosfatos o carencia de nitratos.
    Como te dice el compañero, una poda de plantas haría que las plantas consumieran menos y por lo tanto no erradicaría el preblema.
    Intenta quitar manualmente las que puedas.
    También te aconsejaría el uso de paja de cebada en el filtro.

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!

    A mi me ha funcionado.

    Salu2
     
  4. Miguel85 ALEVIN

    Mensajes:
    45
    Puntos de trofeos:
    460
    Karma:
    +0
    De momento estoy aditando semanalmente tras los cambios de agua, hago mediciones y según me den asi le adito Nitrato y fosfato. El potasio saco una regla de tres del que mas haya consumido, por ejemplo:
    Si al medir me da 5 mg/l de No3 y 0,2 de Po4, pues le adito 5mg/l de nitratos, 0,8 de fostatos y como a proporción a consumido mas de fosfato el potasio deseado es 0,8 × 13 (ya que la relación de P-K es de 1-13).
    Normalmente no adito N, ya que tenia un colissa macho y dos hembras y 3 cebras mas que hacian que éste estuviera por encima de 10 (15 incluso 20) y quedándose a 10 en los cambios.
    El caso es que sacados al segundo acuario los susodichos, conseguí bajar nitratos a 5 tras el cambio de agua, y lo que hice fue aditar 5mg/l de nitrato, para seguir con la proporción 10-1-13. Lo que no se es si hice bien, o deberia de haber ajustado los parámetros a 5-0,5-6,5 e intentar mantener estas proporciones.
    Como aún no tengo claro el consumo diario adito siempre tras hacer un chequeo de como estan los parámetros.
    Otro tema es que no me queda claro como calibrar los test (el de fosfato no sería necesario solo el de No3 de Jbl) ya he imprimido la tabla pero me falta aclararme de como realizarlo.
    Las plantas llevan desde mediados de junio, exactamente desde el dia 14 que fue cuando inicie el proyecto.
    Sobre todo me sorprende la ambulia, que no crece en absoluto comparado con otras especies. Quiza compre unos tallos nuevos a ver si consiguen arrancar y asi ayudar con el consumo de nutirentes.
    Mi objetivo es meter unos alevines disco, solo me falta erradicar las algas y establecer bien la rutina de abonado... (si las algas me dejan)

    Sobre la paja... nose no me convence. Parece que no esta muy asentado aun el tema y hay mucha controversia por ahi.

    Sobre los fosfatos, puede influir un accidente que tuve? Me explico.
    Antes de empezar a abonar (ya tenia algas como dije) se me cayó la mitad de un bote de granulos de alimento dentro del acuario. Hasta que aspiré todo lo que pude y las corydoras terminaron el trabajo pasó bastante tiempo, y en lo primeri que pensé fue en los fosfatos. Hice una medición y me dieron a 0,8mg/l de cero que tenia los días anteriores.
    El caso es que al dia siguiente volví a medir, con la sorpresa de que estaban a cero de nuevo.
    Deduje que el sustrato, el cual al parecer absorve gran cantidad de nutrientes (es por lo que apenas puse sustrato nutritivo), habia absorvido todo el fosfato que desprendió la comida. No se si esto es bueno o malo, lo que si es cierto es que ahora los fosfatos se mantienen bastante aunque es el consumo predominante del acuario.
     
  5. Bajo_cero2 RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Karma:
    +1
    Ninguna de las plantas que mencionas consume de manera prioritaria fosfato. Cambia el 50% del agua cada 2 días hasta que desaparezca el po4. Agregar kno3 suele ayudar, pero sólo si tienes suficiente luz y CO2.
     
  6. Miguel85 ALEVIN

    Mensajes:
    45
    Puntos de trofeos:
    460
    Karma:
    +0
    Hola, los po4 según los test que realizo no los tengo altoa... al contrario tengo que aditar por que como digo es lo que antes se consume... de hecho ahora tengo que hacer el cambio de agua y se encuentran prácticamente a cero.
    La duda que me queda es si los fosfatos que almacena el sustrato no me aparezcan en los test...
    Si es asi que hago? Los dejo a cero y durante un tiempo haciendo cambios de agua generosos??
    Las filamentosas no parece q se extiendan en exceso aunque no remiten. Lo que me preocupa es que las pincel negras si van proliferando cada vez mas...
    Saludos.
     
  7. nachochechu ESCALAR

    Mensajes:
    504
    Puntos de trofeos:
    3.080
    Localización:
    Albanchez (Almeria)
    Karma:
    +1
    Que sustrato usas? Si es akadama ésta capta fosfatos hasta que se satura, falseando los test de po4. En tal caso has de aditar según consumo de nitrato, según la relación que apliques (10-1-13 creo recordar que dijiste) y en caso de no poder porque se generan mas de los que se consumen, haz un abonado suave de fosfato y potasio, hasta que llegue todo a un equilibrio
     
  8. Bajo_cero2 RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Karma:
    +1
    Si tenes algas algo esta mal, es un hecho.
    Lo de fertilizar con proporciones (10.1.13) no tiene en cuenta lo que las plantas consumen.
    Por otro lado, el fertilizado y control de algas son dos cosas distintas. Yo te recomendaría que leteras el método de los desequilibrios controlados. Saludos
     
  9. JoseJulian NEON

    Mensajes:
    50
    Puntos de trofeos:
    610
    Localización:
    madrid
    Karma:
    +1
    hola, los filtros de UV que tales son para las algas?
     
  10. Miguel85 ALEVIN

    Mensajes:
    45
    Puntos de trofeos:
    460
    Karma:
    +0
    El sustrato es Dupla Ground, no es akadama, pero creo que es similar ya que es muy porosa..
    Ayer hice el cambio de agua, los no3 estaban entorno a 7 mg/l y los fosfatos a cero patatero. He intentado bajar el nivel de abonado a ver que ocurre. He aditado 0,5 mg/l de fosfato y 6,5 mg/l de potasio, dejando los nitratos como estaban.
    Si no cambia la cosa en unos dias probaré con el desequilibrio controlado.
    Saludos y gracias ya iré contando si evoluciona o por el contrario hago cambios drasticos.
     
  11. loslot BOTIA PAYASO

    Mensajes:
    3.784
    Puntos de trofeos:
    13.830
    Localización:
    Málaga
    Karma:
    +9
    El Dupla Ground aunque es poroso, no te modifica los parámetros como la akadama, es el mismo que yo utilizo en mi comunitario.
    Sigue con los cambios de agua mas continuos y ya nos dirás como te va el asunto.
    Salu2
     
  12. Bajo_cero2 RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Karma:
    +1
    Sólo para agua verde.
     
  13. Bajo_cero2 RANA

    Mensajes:
    19
    Puntos de trofeos:
    110
    Karma:
    +1
    Sólo para agua verde.
     
  14. Miguel85 ALEVIN

    Mensajes:
    45
    Puntos de trofeos:
    460
    Karma:
    +0
    Buenas compañeros, pues así van las cosas tras 6 dias del ultimo cambio de agua en el que adité 0,5 mg/l de Po4 y 6,5 de potasio. Los nitratos se quedaron en torno a unos 6-7 mg/l y no aboné de este parámetro como me recomendasteis.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    He hecho limpieza de las negras pincel, sobre todo en las rocas que era donde mas proliferaban. La sagitaria he tenido que quitarla por completo ya que estaba plagada de ellas.
    La filamentosa sigue ahi.. y no tiene pinta de querer irse.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Mañan toca otro cambio de agua del 50% y volveré a abonar con Po4 y Potasio e las mismas proporciones.
    Hoy he hecho los test y me ha dado este resultado.
    No3 = 5 mg/l
    Po4 = 0- 0,05
    El resto de valores sigue estable.
    Alguna recomendación para las malditas filamentosas? Voy por el buen camino? Saludos y gracias de antemano.
     
  15. loslot BOTIA PAYASO

    Mensajes:
    3.784
    Puntos de trofeos:
    13.830
    Localización:
    Málaga
    Karma:
    +9
    Pásate por este post del compañero dmarchena

    Conéctate a Portalpez, acuarios y mascotas para ver este enlace!

    Tal vez encuentres algo de solución.

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!

     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información