Urgente Acuario 15L cilcándose con problemas en las plantas.

Tema en 'Plantas Acuáticas del acuario' comenzado por Oriol88, 5 de Agosto de 2019.

Tags:
  1. Oriol88 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    Hola buenas os cuento mi situación.

    Hace 10 días que he montado un pequeño acuario para un Beta, este es el Nano Aqualed Crystal 20L (15L netos) con su pequeño filtro el cual he llenado de los canutillos cerámicos que han cabido. He hecho una burrada experimental que es quitar la mierdecilla de 3 leds que traía y colocar en la tapa una tira de led de Philips de 1600lumens, lo que le quedaría algo más de 100lumens/litro. Diría que este experimento me está subiendo la temperatura del acuario, pero está a la misma temperatura (alta, 27º-30º) que otro que tengo al lado con una lámpara más normalita.

    Por lo demás, tiene co2 (test verde), hecho sus bacerias, MICROBE-LIFT Nite-Out II, tiene algas filomentosas, por lo que estoy echándo la cantidad recomendada según prospecto de Fluorish Excel y un abono general para plantas de la misma marca.

    Los niveles de ph y kh son aceptables, no me consta que hayan bailado mucho a pesar del co2, y el no2 a pesar de la semana y media de ciclado están a 0 o poco más de 0 si acaso.

    El caso es que a los dos días metí dos plantas, un bulbo que no recuerdo el nombre (la madre que me trajo) y una Sagitaria Subulata repartidita por el acuario. A los pocos días empezaron a decaer, podé las hojas pochas del bulbo y retiré las Sagitarias. Días después he vuelto a comprar dos plantas, Glossos y Sagitaria otra vez, dos días después el resultado es el siguiente:

    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!


    Conéctate a Portalpez, acuarios y mascotas para ver esta imagen,video o correo. Solo te llevará 30 segundos!



    No sé si se ha ido al garete otra vez todo el cultivo, si es como he podido leer cosa de la alcimatación... Luego el tema de la filamentosa también.

    A ver si me dais un par de collejas para mejorar y sacar esto adelante.

    Un saludo y gracias.
     
  2. Drak0 NEON

    Mensajes:
    73
    Puntos de trofeos:
    620
    Localización:
    Valladolid
    Karma:
    +16
    A ver si algún compañero te puede ayudar, peor no es una barbaridad 100 lúmenes por litro? No estarás achicharrando a las plantas? Cuantas horas tienes de iluminación? Sustrato? Si abonas en general sin saber que es lo que le hace falta igual le das algo que necesita como que de otra cosa lo estas saturando.Un saludo
     
  3. Oriol88 RANA

    Mensajes:
    8
    Puntos de trofeos:
    10
    Karma:
    +0
    No se si es una burrada o no, tenía entendido que a más mejor... me recomendáis una buena lámpara para ese tamaño(26x26)? Ahora la tengo puesta 8h al día.

    Tengo un test de fosfatos y otro de potasio, el de fosfato no me dio alto y el de potasio me da un nivel normal, pero dicen que no da una ese test. Consejos pra abonar?

    Gracias
     
  4. blaky DISCO

    Mensajes:
    1.254
    Puntos de trofeos:
    15.100
    Género:
    Hombre
    Karma:
    +266
    deja de abonar y reduci el tiempo de luz . espera que se recuperen las plantas
    Tema aparte me parece un crueldad tener un pez en 15 L , pero es mi opinion
     
  5. GerardoNM ALEVIN

    Mensajes:
    32
    Puntos de trofeos:
    370
    Género:
    Hombre
    Localización:
    Rosario
    Karma:
    +3
    Buenas! Cuanto de Flourish Excel usaste? Ojo que el Flourish Excel es Glutaraldehido y si bien te elimina las algas filamentosa también te destruye algunas especies de plantas, posiblemente a las sagitarias y glossos no le gustó nada. Concuerdo con los otros chicos que te excediste de luz, bajala al menos a 40 lumenes por litros máximo, 5 hs diarias. Veo que de grava estas usando una piedra blanca inerte, no es sustrato, estas abonando con pastillas en las raices? Abonas nitratos, fosfatos y potacio? Porque al no tener peces ... no se genera casi nada de nitratos y fosfatos, solo de las mismas plantas muertas ... la temperatura a 27 - 30 es alta, las plantas pueden soportarlas, el problema que combinado al exceso de luz, acelera demasiado la fotosintesis y come mas rápido los nutrientes, la falta alguno hará que la planta muera en lapsos de tiempo cortos.
    Recomiendo que empieces de nuevo con 30 - 40 lumenes por litro. Compra sustrato en vez de grava inerte. Para eliminar algas usá el Flourish en las noches, bajando la dosis recomendada y aplicandolo sobre las algas con una jeringa.
     
Cargando...
Este sitio utiliza cookies propias y de terceros. Si continuas navegando entendemos que aceptas el uso de cookies. Guardar Más información